		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	        <link rel="manifest" href="/manifest.json">    
        	
			<link rel="icon" href="https://www.zonalocale.it/i/favicon-magazine.png" type="image/png">
		<link rel="apple-touch-icon" href="https://www.zonalocale.it/i/favicon-magazine.png" type="image/png">
		
	
	<link href="https://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="https://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="https://www.zonalocale.it/stile9.css?v=1.8" type="text/css" rel="stylesheet" media="all">		
	
	<link href="https://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="https://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="https://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="https://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="https://www.zonalocale.it/css/media-queries10.css?v=1.7" rel="stylesheet" type="text/css">	
			<link href="https://www.zonalocale.it/css/media-queries-mag.css" rel="stylesheet" type="text/css">	
		<style>
		::-webkit-scrollbar-thumb {
			background-color: rgb(30, 153, 195);
			-webkit-box-shadow: inset 1px 1px 2px rgba(155, 155, 155, .4);
		}
		::-webkit-scrollbar-thumb:active,
		::-webkit-scrollbar-thumb:hover		{
			background-color: #426175 !important
		}
</style>
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
			<link href="https://fonts.googleapis.com/css?family=Ubuntu+Condensed|Ubuntu:400,400i,500,700" rel="stylesheet">	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="https://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="https://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "https://www.zonalocale.it";
  		var ip = "107.23.218.4";
		
		var browser = "";  		var background_adv = 0;  		var background_adv_id = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "25873";
  		var cookie_tomorrow = "1577833200";
		var cookie_today = "1577833200";
		var luogo = "0";
		var id_luogo = "";
		var nome_edizione = "Vasto";
		var edizione = "vasto";
		var luogo_set = "1";
		var test = "4";
  		
	</script>
		<!--<script src="https://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="https://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="https://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="https://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="https://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="https://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="https://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

    <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/1.0.0/js/materialize.min.js"></script>-->
	<script src="https://www.zonalocale.it/js/materialize.js"></script>   
	
	<script src="https://www.zonalocale.it/js/ready_8.js?v=1.5" type="text/javascript"></script>
	
	<script src="https://www.zonalocale.it/js/clienti.min.js" type="text/javascript"></script> 
	<script src="https://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="https://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-zoom.min.js"></script>

	<!--<script src="https://www.zonalocale.it/js/jquery.cycle2.js"></script>-->
	
	<script src="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','https://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			$("#contenuto_notizia img").addClass("materialboxed");
			 $('.materialboxed').materialbox();
						document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on2) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						$("#sezioni_scrutinate").text(json[4].sezioni_scrutinate);
						$("#sezioni_totali").text(json[4].sezioni_totali);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/fb_update.php",success:function(a){}});
//su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
//su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/movie_update.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(http://www.zonalocale.it/i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>

<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <title>Come sarà il 2020 della Juventus: pronostici e speranze dei tifosi bianconeri abruzzesi - Il punto sulla squadra campione d&rsquo;Italia </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485"> 
		     <meta property="og:site_name"            content="Zonalocale Magazine">
		     <meta property="og:image"                content="https://www.zonalocale.it/archivio/magazine/ronaldo-dybala-h.jpg">
		     <meta property="og:title"                content="Magazine - Sport - Come sarà il 2020 della Juventus: pronostici e speranze dei tifosi bianconeri abruzzesi">
		     <meta property="og:description"          content="Zonalocale MAGAZINE - È un anno molto importante questo per la nuova Juventus di Maurizio Sarri. I bianconeri sono chiamati non solo a confermarsi in campo nazionale, dove sono reduci da otto scudetti consecutivi, ma anch"> 
		     <meta property="article:published_time"  content="2019-12-29 15:22:00"> 
		     <meta property="article:modified_time"   content="2019-12-29 15:22:00"> 
		     <meta property="article:author"          content="https://www.zonalocale.it">
		     <meta property="article:section"         content="È un anno molto importante questo per la nuova Juventus di Maurizio Sarri. I bianconeri sono chiamati non solo a confermarsi in campo nazionale, dove sono reduci da otto scudetti consecutivi, ma anch">
		     <!--<meta property="article:tag"             content="juventus,scommesse abruzzo,scommesse sportive">-->
			
			<meta name="keywords" content="juventus,scommesse abruzzo,scommesse sportive">
			<meta name="description" content="È un anno molto importante questo per la nuova Juventus di Maurizio Sarri. I bianconeri sono chiamati non solo a confermarsi in campo nazionale, dove">
				<link rel="canonical" href="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485"/>
	 
</head>
<body class="index_s singleart magazine  cop- op-notizia  come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 		<div id="lanciano_fb_popup" style="position: fixed;
    right: 0;
    bottom: 50px;
    z-index: 200000;
    background: #0a6378;
    padding: 1% 2%;
    color: #fff;
	max-width: 386px;
	max-height: 276px;
    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);">
			<h1 style="font-size: 1.3em; margin-bottom: 4px;">Segui Zonalocale MAGAZINE su Facebook</h1>
			<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalemagazine%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
					
			<!--<div class="fb-page" style="text-align: center; display: block" data-href="https://www.facebook.com/zonalocalelanciano/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/zonalocalelanciano/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/zonalocalelanciano/">Zonalocale Lanciano</a></blockquote></div>-->
			</div>
<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks headlinks-left">
							<li class=""><a target="_blank" href="http://www.studioware.it" class="" title="Studioware: Web | App | Crusotti aziendali | Software">
								<img src="https://www.zonalocale.it/i/2/logoSWmagazine.png" />
							</a></li>
							<li class=""><a target="_blank" href="http://www.zonalocale.it" class="" title="Zonalocale.it | Giornale online Abruzzo, Vasto Lanciano">
								Zonalocale.it
							</a></li>
						</ul>
						<ul class="headlinks headlinks-right">
							<li class="il-progetto"><a target="_blank" href="https://www.zonalocale.it/il-magazine" class="il-magazine" title="Il Magazine">Il Magazine</a></li>													
							<li><a href="https://www.zonalocale.it/scrivi-sul-magazine" class="regolamenti" title="Scrivi sul Magazine">Scrivi sul Magazine</a></li>
							<!--<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>-->
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="https://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
						<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul><li><a href='https://www.bccsangro.it/' title='' target='_BLANK' rel='1581'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned" id="logo">
				
											<a  href="https://www.zonalocale.it/magazine" class="main-logo">
							<img src="https://www.zonalocale.it/i/zonalocalemagazine.png" alt="ZonaLocale Magazine" title="" class="horizontal-logo"/>
							<img src="https://www.zonalocale.it/i/zonalocalemagazine-vertical.png" alt="ZonaLocale Magazine" title="" class="vertical-logo"/>
						</a>
										<span class="separator">&gt;</span><a href="https://www.zonalocale.it/magazine/magazine-sport" style="background: #;" id="magazine-section">Magazine - Sport</span></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it/magazine' class='prima-pagina-click'>Magazine</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/arte-e-cultura' class='edizione-click'>Arte e Cultura</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/economia-e-finanza' class='edizione-click'>Economia e Finanza</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/green-economy' class='edizione-click'>Green</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/gusto' class='edizione-click'>Gusto</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/innovazioni' class='edizione-click'>Innovazioni</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/lavoro' class='edizione-click'>Lavoro</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/magazine-sport' class='edizione-click'>Magazine - Sport</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/marketing' class='edizione-click'>Marketing</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/moda' class='edizione-click'>Moda</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/motori' class='edizione-click'>Motori</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/musica-e-spettacolo' class='edizione-click'>Musica e spettacolo</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/corpo-e-benessere' class='edizione-click'>Salute e benessere</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/tecnologie' class='edizione-click'>Tech</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/tendenze' class='edizione-click'>Tendenze</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/viaggi' class='edizione-click'>Viaggi</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright"  style=""><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.bccsangro.it/' title='' target='_BLANK' rel='1581'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it/magazine' class='prima-pagina-click'>Magazine</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/arte-e-cultura' class='edizione-click'>Arte e Cultura</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/economia-e-finanza' class='edizione-click'>Economia e Finanza</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/green-economy' class='edizione-click'>Green</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/gusto' class='edizione-click'>Gusto</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/innovazioni' class='edizione-click'>Innovazioni</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/lavoro' class='edizione-click'>Lavoro</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/magazine-sport' class='edizione-click'>Magazine - Sport</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/marketing' class='edizione-click'>Marketing</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/moda' class='edizione-click'>Moda</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/motori' class='edizione-click'>Motori</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/musica-e-spettacolo' class='edizione-click'>Musica e spettacolo</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/corpo-e-benessere' class='edizione-click'>Salute e benessere</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/tecnologie' class='edizione-click'>Tech</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/tendenze' class='edizione-click'>Tendenze</a></li><li class=' '><a href='http://www.zonalocale.it/magazine/viaggi' class='edizione-click'>Viaggi</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it/magazine' class='prima-pagina-click'>Magazine</a></li><li class='  nav-tab'><a href='http://www.zonalocale.it/magazine/arte-e-cultura' class='edizione-click'>Arte e Cultura</a></li><li class='  nav-tab'><a href='http://www.zonalocale.it/magazine/economia-e-finanza' class='edizione-click'>Economia e Finanza</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class='  '><a href='http://www.zonalocale.it/magazine/green-economy' class='edizione-click'>Green</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/gusto' class='edizione-click'>Gusto</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/innovazioni' class='edizione-click'>Innovazioni</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/lavoro' class='edizione-click'>Lavoro</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/magazine-sport' class='edizione-click'>Magazine - Sport</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/marketing' class='edizione-click'>Marketing</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/moda' class='edizione-click'>Moda</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/motori' class='edizione-click'>Motori</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/musica-e-spettacolo' class='edizione-click'>Musica e spettacolo</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/corpo-e-benessere' class='edizione-click'>Salute e benessere</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/tecnologie' class='edizione-click'>Tech</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/tendenze' class='edizione-click'>Tendenze</a></li><li class='  '><a href='http://www.zonalocale.it/magazine/viaggi' class='edizione-click'>Viaggi</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="https://www.zonalocale.it/2019/12/26">26/12</a></li>
																						<li class="d4"><a href="https://www.zonalocale.it/2019/12/27">27/12</a></li>
																						<li class="d3"><a href="https://www.zonalocale.it/2019/12/28">28/12</a></li>
																						<li class="d2"><a href="https://www.zonalocale.it/2019/12/29">29/12</a></li>
																						<li class="d1"><a href="https://www.zonalocale.it/2019/12/30">30/12</a></li>
																					<!--<li class="d0 tmtoday"><a href="https://www.zonalocale.it/2019/12/31">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>31 dicembre 2019</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li></ul></div>			
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="http://abruzzo.zonalocale.it/2019/12/31/vendeva-fuochi-pirotecnici-illegali-in-un-garage-denunciato-63enne/43481?e=abruzzo" title="Vendeva fuochi pirotecnici illegali in un garage, denunciato 63enne">Vendeva fuochi pirotecnici illegali in un garage, denunciato 63enne</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2019/12/31/investimento-in-via-per-treglio-li-la-strada-e-buia-e-pericolosa-/43482?e=valdisangro" title="Investimento in via per Treglio: &quot;Lì la strada è buia e pericolosa&quot;">Investimento in via per Treglio: &quot;Lì la strada è buia e pericolosa&quot;</a>
		</li>
				<li>
			<a href="http://abruzzo.zonalocale.it/2019/12/31/operazione-mercato-globale-a-dicembre-sequestrati-1300-chili-di-prodotti-ittici-/43483?e=abruzzo" title="Operazione &quot;Mercato Globale&quot;: a dicembre sequestrati 1300 chili di prodotti ittici ">Operazione &quot;Mercato Globale&quot;: a dicembre sequestrati 1300 chili di prodotti ittici </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/12/31/le-aree-verdi-di-san-salvo-marina-saranno-messe-a-bando-e-le-palme-sostituite/43479?e=sansalvo" title="Le aree verdi di San Salvo Marina saranno messe a bando e le palme sostituite">Le aree verdi di San Salvo Marina saranno messe a bando e le palme sostituite</a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2019/12/31/lanciano-e-dintorni-un-anno-di-notizie-i-fatti-e-i-protagonisti-del-2019/43486?e=lanciano" title="Lanciano e dintorni, un anno di notizie: i fatti e i protagonisti del 2019 ">Lanciano e dintorni, un anno di notizie: i fatti e i protagonisti del 2019 </a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2019/12/31/concerti-di-capodanno-emf-possiamo-tirare-un-sospiro-di-sollievo-/43484?e=lanciano" title="Concerti di Capodanno EMF: &quot;Possiamo tirare un sospiro di sollievo&quot;">Concerti di Capodanno EMF: &quot;Possiamo tirare un sospiro di sollievo&quot;</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/12/30/per-il-team-pro-life-un-2019-ricco-di-successi-e-soddisfazioni-non-siamo-paura-/43466?e=vastese" title="Per il Team Pro Life un 2019 ricco di successi e soddisfazioni: &quot;Non siamo paura&quot; ">Per il Team Pro Life un 2019 ricco di successi e soddisfazioni: &quot;Non siamo paura&quot; </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/12/30/incidente-sulla-trignina-tra-un-tir-e-un-auto-traffico-bloccato-lunghe-code/43469?e=vastese" title="Incidente sulla Trignina tra un tir e un’auto. Traffico bloccato, lunghe code e un ferito lieve  ">Incidente sulla Trignina tra un tir e un’auto. Traffico bloccato, lunghe code e un ferito lieve  </a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2019/12/30/investita-da-un-suv-in-via-per-treglio-perde-la-vita-una-58enne/43478?e=valdisangro" title="Investita da un suv in via per Treglio, perde la vita una 58enne   ">Investita da un suv in via per Treglio, perde la vita una 58enne   </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/12/30/crisi-idrica-tiziana-magnacca-marsilio-convochi-incontro-entro-15-giorni-/43468?e=sansalvo" title="Crisi idrica, Tiziana Magnacca: &quot;Marsilio convochi incontro entro 15 giorni&quot;">Crisi idrica, Tiziana Magnacca: &quot;Marsilio convochi incontro entro 15 giorni&quot;</a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="https://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="https://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="https://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="https://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="https://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Zonalocale Magazine</a></li>
								<li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='marketing odd '><a href='https://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='https://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='https://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='https://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='https://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='https://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='https://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='https://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='https://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='https://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='https://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='https://www.zonalocale.it/magazine/motori'>Motori</a></li><li class='moda odd '><a href='https://www.zonalocale.it/magazine/moda'>Moda</a></li><li class='magazine-sport odd '><a href='https://www.zonalocale.it/magazine/magazine-sport'>Magazine - Sport</a></li>								<li><a href="https://www.zonalocale.it" class="torna-su" title="Torna su Zonalocale.it">Torna su Zonalocale.it</a></li>			
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Info & Contatti</a></li>							
							<li><a href="https://www.zonalocale.it/il-magazine" class="pubblicita" title="Pubblicit&agrave;">il Magazine</a></li>
							<li><a href="https://www.zonalocale.it/scrivi-sul-magazine" class="pubblicita" title="Pubblicit&agrave;">Scrivi su Zonalocale Magazine</a></li>
							<!--<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>	-->
												
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="https://www.zonalocale.it/magazine">Magazine</a>
						&nbsp;
						<a class="artcatlink" href="https://www.zonalocale.it/magazine/magazine-sport" style="background: # !important;">Magazine - Sport</a>
											<span class="artday">29/12/2019</span>
					<!--<span class="artday mstyle">29/12</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="https://www.zonalocale.it/i/2/print.png" class="si">
						<img src="https://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Come sarà il 2020 della Juventus: pronostici e speranze dei tifosi bianconeri abruzzesi%3A%0A%0Ahttps://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485" class="topico" title="Invia per email">
						<img src="https://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="https://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Come sarà il 2020 della Juventus: pronostici e speranze dei tifosi bianconeri abruzzesi</h1>
						
					<!-- Magazine Notizia Top Desktop -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px; margin-bottom: 10px;"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="5287390160"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
										<h2 class="art-occhiello">Il punto sulla squadra campione d&rsquo;Italia</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p class="p1"><span class="s1"><img style="float: left;" src="/archivio/magazine/ronaldo-dybala.jpg" alt="" width="300" height="193" />&Egrave; un anno molto importante questo per la <strong>nuova Juventus di Maurizio Sarri</strong>. I bianconeri sono chiamati non solo a confermarsi in campo nazionale, dove sono reduci da otto scudetti consecutivi, ma anche in Europa. La dirigenza bianconera, infatti, ha scelto l&rsquo;ex tecnico di Napoli e Chelsea proprio per dare l&rsquo;attacco alla Champions League, vero e proprio cruccio alla Continassa. Un traguardo tanto atteso da tutti i tifosi juventini che, da tutta Italia, come ad esempio i tifosi dello Juventus Club di Vasto, seguono la squadra bianconera nelle partite all&rsquo;Allianz Stadium e nelle trasferte italiane ed europee.<span class="Apple-converted-space">&nbsp;</span></span></p>
<p class="p2"><span style="color: #000000;"><strong>Ma quali sono gli obiettivi del 2020 per la squadra di Sarri?</strong></span> Come dichiarato dallo stesso tecnico toscano, l&rsquo;obiettivo per la stagione 2020 &egrave; quello di continuare a vincere. Sia in Italia che in Europa. E per fare ci&ograve; l&rsquo;ex tecnico del Napoli ha voluto tirare in ballo il Liverpool di Klopp, squadra cresciuta nel tempo e che oggi &egrave; sul tetto del mondo. Prima di arrivare a vincere la Champions League e la Coppa del Mondo per club, all'allenatore tedesco &egrave; stato lasciato il tempo di sbagliare da parte dei 'Reds'.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p2">Klopp nel primo anno a Liverpool &egrave; arrivato ottavo in campionato ed ha perso la finale di Europa League, nel secondo anno ha raggiunto il quarto posto in Premier&nbsp;cos&igrave; come al suo terzo anno con i 'Reds, dove per&ograve; ha raggiunto la finale di Champions. L'anno scorso &egrave; poi riuscito a vincere la coppa pi&ugrave; ambita d'Europa.</p>
<p class="p1"><span class="s1">La sconfitta in Supercoppa italiana ha esposto Sarri a diverse critiche, fra cui quelle pesanti dell'ex Chelsea Green, che per&ograve; non hanno scalfito le convinzioni dell'ex allenatore del&nbsp;Napoli&nbsp;nelle potenzialit&agrave; di 'Madama'.&nbsp;L'ambizione romantica di portare la Juventus&nbsp;a vincere dominando l'avversario nel senso pi&ugrave; sacchiano del termine &egrave; quella che alimenta il fuoco dell'allenatore di Bagnoli. Un aspetto che preoccupa Sarri sono i goal subiti nell'area piccola.</span></p>
<p class="p2"><span style="color: #000000;"><strong>Juventus &ndash; Lione in Champions League</strong></span><br /><span style="color: #000000;"><strong>Sul fronte europeo la Juventus dovr&agrave; vedersela col Lione negli ottavi di finale di Champions League</strong></span>. La gara d&rsquo;andata si giocher&agrave; al Parc OL mercoled&igrave; 26 febbraio 2020, mentre il match di ritorno si disputer&agrave; all&rsquo;Allianz Stadium marted&igrave; 17 marzo 2020.</p>
<p class="p2">La squadra transalpina ha cominciato la stagione con il brasiliano Silvinho in panchina, sostituito poi il 14 ottobre da Rudi Garcia. L&rsquo;allenatore francese ha guidato per tre stagioni una squadra italiana, la Roma, dal 2013 al 2016.&nbsp;Il rendimento deI transalpinI in campionato fino a questo momento &egrave; stato altalenante: 7 vittorie, 4 pareggi e 7 ko il bilancio, con 28 reti segnate e 17 subite.</p>
<p class="p1"><span class="s1">Garcia nelle ultime partite disputate ha schierato il suo undici con un dinamico 4-2-3-1. La colonna &egrave; il portiere Lopes, sempre titolare nei quattro precedenti ufficiali contro la Juventus. La difesa si compone di solito con Tete a destra e Rafael a sinistra, con Denayer e Andersen al centro. Quest&rsquo;ultimo &egrave; stato acquistato in estate dalla Sampdoria. Come centrocampisti davanti alla retroguardia ecco Tousart e Mendes (o Caqueret), con Aouar, Depay e Terrier (o Reine-Adelaide) mezzepunte e Dembel&egrave; centravanti. Francese, classe &rsquo;96, quest&rsquo;ultimo &egrave; alla seconda stagione al Lione (arrivava dal Celtic) ed in questa stagione ha segnato 10 gol in partite ufficiali tra campionato e coppe, superato solo da Memphis Depay (14).</span></p>
<p class="p2"><span class="s1">In campionato la lotta sar&agrave; con l&rsquo;Inter di Antonio Conte, a pari punti con i bianconeri, e la sorprendente Lazio di Simone Inzaghi. <a href="https://scommesse.netbet.it/" target="_blank">Secondo gli esperti </a></span><span class="s2"><a href="https://scommesse.netbet.it/" target="_blank">NetBet scommesse sportive</a></span><span class="s1"><a href="https://scommesse.netbet.it/" target="_blank"> i bianconeri sono super favoriti per la conquista dello scudetto</a>, anche se dovranno lottare a lungo per avere la meglio sugli uomini di Conte e su quelli di Simone Inzaghi.<span class="Apple-converted-space">&nbsp;</span></span></p>
<p class="p1"><span class="s1">La squadra di Sarri deve per&ograve; ritrovare una fase difensiva solida se vuole lottare fino alla fine. La dirigenza di casa Juventus ha lavorato bene e con l&rsquo;olandese ed il turco, la coppia di giovani pi&ugrave; promettente d&rsquo;Europa &egrave; assicurata, il problema attuale, per&ograve; riguarda il rendimento del pacchetto difensivo di oggi e come i due difensori possano migliorare nelle prossime settimane perch&eacute; la difesa ddlal Juventus oggi come oggi incassa troppe reti.&nbsp;</span></p>
<p class="p2">Parliamo di 24 reti incassate, troppe, di cui 17 in campionato, troppe per una difesa che ha l&rsquo;ambizione di confermarsi la migliore in Italia ma che &egrave; ancora distante dall&rsquo;esserlo.</p>
<p class="p2">Serve difendere meglio di squadra, serve maggior attenzione sul presente, con maggior copertura dei terzini e con i due giovani centrali del futuro che devono essere pronti anche per le prossime sfide.&nbsp;&nbsp;Il 2020 vedr&agrave; anche il ritorno di Giorgio Chiellini e gli spazi saranno ancora pi&ugrave; ridotti, per questo Demrial e De Ligt devono alzare l&rsquo;asticella per essere il presente oltre che il futuro.<span class="Apple-converted-space">&nbsp;</span></p>					
				</div> 
				
									<!--<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocale%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				-->
													
				
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
				<!--inizio leggi anche:-->
				<div class="readmore" style="width: 100%; text-align: left; margin-top: 2px;">
					<b>Ti potrebbe interessare leggere anche:</b>
					<ul>
												<li style="background: none; padding: 0; display: inline-block; width: 99%; margin: 1%; vertical-align: top;">
						<a style="font-size: 1.2em;" href="https://www.zonalocale.it/magazine/coppa-davis-e-rivoluzione-la-spagna-per-il-nuovo-corso/42859">Coppa Davis, è rivoluzione: la Spagna per il nuovo corso</a></li>
												</ul>
					<b>Oppure guarda tutti gli articoli di <a class="artcatlink" style="border:none;" href="https://www.zonalocale.it/magazine/magazine-sport">Magazine - Sport</a></b>
				</div>
				<!--fine leggi anche:-->
				
									<div style="display: block;  padding: 0.6em; background: #ECEFF1; margin: 1% 0; font-size: 1.1em; ">
						<p>Ti &egrave; piaciuto questo articolo? Metti <b>mi piace</b> sulla nostra pagina Facebook per essere sempre aggiornato sui migliori contenuti da condividere e commentare con i tuoi amici.</p>
						<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocalemagazine%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
						</p>
					</div>
					
					<!--inizio invito al magazine-->
					<div style="display: block;  padding: 0.8em; background: #fde6da; margin: 2% 0; font-size: 1.4em; text-align: left ">
					Azienda, professionista o artigiano? Racconta i tuoi <b>prodotti</b> o <b>servizi</b> sul <b>Magazine</b>, scopri <b><a style="font-size: 1.0em;" href="http://www.zonalocale.it/scrivi-sul-magazine">qui</b></a> come fare
					</div>
					<!--fine invito al magazine-->
					
					<!--inizio adsense feed-->
					<div class="artrelated">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
						style="display:block"
						data-ad-format="autorelaxed"
						data-ad-client="ca-pub-0321621735213764"
						data-ad-slot="5019362391"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
				<!--fine adsense feed-->
					
<!-- Magazine Notizia Bottom -->
<ins class="adsbygoogle"
     style="display:block; margin-top: 20px;border-top: 1px solid #426175; padding-top:10px;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="7446649644"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							<div class="artrelated">
					<h2>Leggi altro di <b>Magazine - Sport</b> su Zonalocale Magazine</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/magazine/coppa-davis-e-rivoluzione-la-spagna-per-il-nuovo-corso/42859"><img src="https://www.zonalocale.it/archivio/sport/fognini-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/magazine/coppa-davis-e-rivoluzione-la-spagna-per-il-nuovo-corso/42859">Coppa Davis, è rivoluzione: la Spagna per il nuovo corso</a></li>
												</ul>
				</div>
					
<!-- Magazine Notizia Bottom -->
<ins class="adsbygoogle"
     style="display:block; margin-top: 20px;border-top: 1px solid #426175; padding-top:10px;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="7446649644"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							<div class="artrelated">
					<h2>Altri contenuti su Zonalocale Magazine</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/magazine/mutuo-o-affitto-qual-e-la-soluzione-migliore-per-la-prima-casa/43207"><img src="https://www.zonalocale.it/archivio/magazine/casa-affitto-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/magazine/mutuo-o-affitto-qual-e-la-soluzione-migliore-per-la-prima-casa/43207">Mutuo o affitto? Qual è la soluzione migliore per la prima casa? </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/magazine/l-investimento-rendimento-sentimento/43203"><img src="https://www.zonalocale.it/archivio/magazine/tecnologia-e-sostenibilita-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/magazine/l-investimento-rendimento-sentimento/43203">L&rsquo;investimento rendimento & sentimento</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/magazine/revisore-legale-e-organo-di-controllo-per-le-aziende-ecco-quando-bisogna-nominarli/43148"><img src="https://www.zonalocale.it/archivio/magazine/omino-lente-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/magazine/revisore-legale-e-organo-di-controllo-per-le-aziende-ecco-quando-bisogna-nominarli/43148">Revisore legale e organo di controllo per le aziende: ecco quando bisogna nominarli</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/magazine/cinque-motivi-per-regalare-o-regalarsi-un-gioiello-a-natale/43025"><img src="https://www.zonalocale.it/archivio/magazine/gioiello-a-natale-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/magazine/cinque-motivi-per-regalare-o-regalarsi-un-gioiello-a-natale/43025">Cinque motivi per regalare – o regalarsi – un gioiello a Natale     </a></li>
							</div>					</ul>
				</div>
								
								
									<!-- Fine notizia Desktop -->
					<!-- ROB
					<ins class="adsbygoogle"
					style="display:inline-block;width:728px;height:90px"
					data-ad-client="ca-pub-0321621735213764"
					data-ad-slot="4394937635"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					ROB -->
										
					<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				

				
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="https://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="https://www.zonalocale.it/tag/juventus">juventus</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/scommesse-abruzzo">scommesse abruzzo</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/scommesse-sportive">scommesse sportive</a>
																	</p>
						</div>



				<!--
				<div class="footicons">
												<p>Condividi questo articolo</p>
							




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485" data-size="tall"></div>
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						
					<br class="clr"/>
				</div>
				-->

				


				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
							</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
						

			</div><!--articlelist-->

			<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=https://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="https://www.zonalocale.it/magazine/come-sara-il-2020-della-juventus-pronostici-e-speranze-dei-tifosi-bianconeri-abruzzesi/43485"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						
												
				
				<!-- /article related widgets -->
				<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->



				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='1669'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://difonzobus.com/it/' title='' target='_BLANK' rel='1620'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		                <h2>Servizi Vasto</h2>
		<ul>
			<li>
				<img src="https://www.zonalocale.it/i/2/farmacie.png"/>
				<a href="https://www.zonalocale.it/farmacie-di-turno">
					Farmacie di turno
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/orari-autobus.png"/>
				<a href="https://www.zonalocale.it/orari-autobus-vasto">
					Orari Autobus
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/info-g.png"/>
				<a href="https://www.zonalocale.it/numeri-utili-vasto">
					Numeri Utili
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/raccolta-diff-2.png"/>
				<a href="http://www.pulchrambiente.it/index.php?option=com_content&view=article&id=18&Itemid=5" target="_blank">
					Differenziata Vasto
				</a>
				<br class="clr" />
			</li>
		</ul>
        	</div>
	<div class="min-widget cinema" id="cinema" style=" display: none; "><h2>Film al Cinema</h2><div class="cinema-div"><span class='vetrine-ctrl' id='film-prev'></span><span class='vetrine-ctrl' id='film-next'></span> 
		  <ul class='film-slides cycle-slideshow' 
		        data-cycle-swipe=true
                data-cycle-swipe-fx=scrollHorz
		        data-cycle-fx="scrollHorz" 
                data-cycle-timeout="2000"
                data-cycle-slides="> li"
            >
		    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/frozen2.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Frozen II - Il segreto di Arendelle</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 21/11 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/starwars9.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Star Wars - L'ascesa di Skywalker</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7-10</p>	
    						<p class="widdate">dal 12/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ilprimonatale.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Il primo Natale</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 12/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/jumanji2.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Jumanji - The Next Level</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5-10</p>	
    						<p class="widdate">dal 19/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ladeafortuna.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">La dea Fortuna</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 19/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lastchristmas.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Last Christmas</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5-8</p>	
    						<p class="widdate">dal 19/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/spiesottocopertura.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Spie sotto copertura</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1</p>	
    						<p class="widdate">dal 19/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ilnostropapa.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Il nostro Papa</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 19/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/zog.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Zog e il topo brigante</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 19/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/pinocchio.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Pinocchio</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 19/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/pinocchio_skapzlK.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Pinocchio</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 19/12 al 31/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/playmobil.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Playmobil - The Movie</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 31/12 al 08/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/tolotolo.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Tolo Tolo</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1</p>	
    						<p class="widdate">dal 01/01 al 08/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/tolotolo_eFLHlUt.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Tolo Tolo</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 01/01 al 08/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/sorrywemissedyou.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Sorry We Missed You</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 3</p>	
    						<p class="widdate">dal 02/01 al 08/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/18REGALI.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">18 Regali</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5</p>	
    						<p class="widdate">dal 02/01 al 08/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/fucilateli.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Fucilateli</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 09/01 al 14/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/manaslu.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Manaslu - La Montagna delle anime</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 09/01 al 15/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image005_eK9RLRJ.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Leonardo - Le opere</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 09/01 al 15/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/piccoledonne.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Piccole Donne</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 09/01 al 15/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/hammamet.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Hammamet</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 10</p>	
    						<p class="widdate">dal 09/01 al 15/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image005_jexEkWW.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">La Bella Addormentata - Royal Opera House</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1</p>	
    						<p class="widdate">dal 16/01 al 16/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/bassilora.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Bassil'Ora</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 20/01 al 26/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image007_b9lzNm7.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">L'amica Geniale - Storia del nuovo cognome</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 23/01 al 29/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			</ul></div></div>	<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
				<div id="meteo-container"></div>
                <div id="rest-aside">
                    <!-- Colonna centrale Reattiva -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-0321621735213764"
                         data-ad-slot="6134231545"
                         data-ad-format="auto"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

<!--
<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
-->
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
			<!-- Your embedded video player code -->
 <div class="b-video b-video-yt widget" id="ev_video">
 	
 </div>
				<!--
			<script async src="https://www.youtube.com/iframe_api"></script>
			<script>
			 function onYouTubeIframeAPIReady() {
			  var player;
			  player = new YT.Player('ev_video', {
				videoId: 'M7JzyHt6-7U', // YouTube Video ID
				width: '100%',               // Player width (in px)
				height: 316,              // Player height (in px)
				playerVars: {
				  autoplay: 0,        // Auto-play the video on load
				  controls: 1,        // Show pause/play buttons in player
				  showinfo: 0,        // Hide the video title
				  modestbranding: 1,  // Hide the Youtube Logo
				  loop: 1,            // Run the video in a loop
				  playlist: 'M7JzyHt6-7U',
				  rel: 0,
				  fs: 0,              // Hide the full screen button
				  cc_load_policy: 0, // Hide closed captions
				  iv_load_policy: 3,  // Hide the Video Annotations
				  autohide: 0         // Hide video controls when playing
				},
				events: {
				  onReady: function(e) {
					e.target.mute();
					e.target.playVideo();
									
				  }
				}
			  });
			  			 } 
			</script>
			-->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna dx top -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0321621735213764"
	     data-ad-slot="6489315147"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
		<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
	<div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul>
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/macellaio-gdo-2019-10-04/49">
    							Macellaio GDO    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/macellaio-gdo-2019-10-04/49">Lanciano (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/macellaio-gdo-2019-10-04/49" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33">
    							Operai metalmeccanici    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33">Atessa (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/coordinatori-di-produzione-junior-2019-01-24/34">
    							Ingegneri di produzione settore Automotive     						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/coordinatori-di-produzione-junior-2019-01-24/34">Atessa (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/coordinatori-di-produzione-junior-2019-01-24/34" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

				      <li class="promo">
                <div class="widcont">
                    <div class="widtext">
                        <p class="widtitle">
                            <a href="https://www.zonalocale.it/landing/annunci-di-lavoro/">
                                Pubblica le tue offerte di lavoro su Zonalocale
                            </a>
                        </p>
                        <!--<p class="widsubtitle"><a href="https://www.zonalocale.it/landing/annunci-di-lavoro/">Atessa (CH)</a></p>-->
                    </div>
                    <a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" class="wid-row-img">
                               Scopri come
                        </a>
                </div>
            </li>
		</ul><div class="widall"><a href="https://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div><div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="http://lanciano.zonalocale.it/2019/12/23/il-natale-di-lanciano-oggi-e-il-giorno-della-squilla/43381?e=lanciano">
				<img class="widimg" src="https://www.zonalocale.it/archivio/lanciano/squilla_campana-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://lanciano.zonalocale.it/2019/12/23/il-natale-di-lanciano-oggi-e-il-giorno-della-squilla/43381?e=lanciano">Il Natale di Lanciano, oggi è il giorno della Squilla  </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/12/23/michela-francesca-e-liliana-i-tre-angeli-scendono-su-piazza-rossetti-e-il-buon-natale-vastese/43394?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/eventi/volodellangelo-2019-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/12/23/michela-francesca-e-liliana-i-tre-angeli-scendono-su-piazza-rossetti-e-il-buon-natale-vastese/43394?e=vasto">Michela, Francesca e Illiana: i tre angeli scendono su piazza Rossetti. È il bu</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/12/21/variante-alla-statale-16-sigismondi-si-puo-fare-senza-viadotto-non-perdere-gli-87-milioni-/43361?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/luoghi/statale16-casarza-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/12/21/variante-alla-statale-16-sigismondi-si-puo-fare-senza-viadotto-non-perdere-gli-87-milioni-/43361?e=vasto">Variante alla statale 16, Sigismondi: "Si può fare senza viadotto. Non perdere </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2019/12/20/taglio-del-nastro-per-la-nuova-tac-schael-e-l-inizio-del-potenziamento-/43353?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/inaugurazione-tac-128strati-vasto-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2019/12/20/taglio-del-nastro-per-la-nuova-tac-schael-e-l-inizio-del-potenziamento-/43353?e=vasto">Taglio del nastro per la nuova Tac. Schael: "È l’inizio del potenziamento"   </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://abruzzo.zonalocale.it/2019/12/18/amazon-apre-il-primo-deposito-di-smistamento-in-abruzzo-4700-metri-quadri-a-san-giovanni-teatino/43304?e=abruzzo">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/amazon-generica-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://abruzzo.zonalocale.it/2019/12/18/amazon-apre-il-primo-deposito-di-smistamento-in-abruzzo-4700-metri-quadri-a-san-giovanni-teatino/43304?e=abruzzo">Amazon apre il primo deposito di smistamento in Abruzzo: 4.700 metri quadri a Sa</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://abruzzo.zonalocale.it/2019/12/18/aneurisma-addominale-paziente-di-72-anni-salvato-con-intervento-innovativo-dal-dottor-fiore/43308?e=abruzzo">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/fiore-franco-michelino-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://abruzzo.zonalocale.it/2019/12/18/aneurisma-addominale-paziente-di-72-anni-salvato-con-intervento-innovativo-dal-dottor-fiore/43308?e=abruzzo">Aneurisma addominale, paziente di 72 anni salvato con intervento innovativo dal </a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9706"><img class="widimg" src="https://www.zonalocale.it/archivio/sport/palline-natale-2019-h.JPG"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9706">Palline di Natale</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9705"><img class="widimg" src="https://www.zonalocale.it/archivio/sport/calcio_a_5/natale-biancorosso-2019-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9705">Natale biancorosso 2019</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9704"><img class="widimg" src="https://www.zonalocale.it/archivio/sport/team-pro-life-2019-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9704">Team Pro Life 2019</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9703"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/premio-100-2019-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9703">Premio 100/100</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9702"><img class="widimg" src="https://www.zonalocale.it/archivio/eventi/presepe-carpineto-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9702">Presepe vivente Carpineto Sinello</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9700"><img class="widimg" src="https://www.zonalocale.it/archivio/cultura/presepi-stella-maris-stivaletta-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9700">Vasto Marina, nella chiesa di Stella Maris la mostra presepiale di Antonio Stivaletta</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/il-presepe-vivente-di-carpineto-sinello/3701" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/eventi/presepe-carpineto-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/il-presepe-vivente-di-carpineto-sinello/3701" target="_blank">Il presepe vivente di Carpineto Sinello</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/i-trent-anni-a-teatro-degli-amici-della-ribalta/3702" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/lanciano/pupillo_eduardo-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/i-trent-anni-a-teatro-degli-amici-della-ribalta/3702" target="_blank">I trent'anni a teatro degli Amici della Ribalta</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/vasto-chiude-per-ristrutturazione-la-storica-casa-di-riposo-sant-onofrio/3698" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/chiusura-santonofrio-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/vasto-chiude-per-ristrutturazione-la-storica-casa-di-riposo-sant-onofrio/3698" target="_blank">Vasto, chiude per ristrutturazione la storica casa di riposo Sant'Onofrio</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/presepe-vivente-petruzzelli-gia-4mila-visitatori-chi-critica-ci-dia-una-mano/3699" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/petruzzelli-tonino-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/presepe-vivente-petruzzelli-gia-4mila-visitatori-chi-critica-ci-dia-una-mano/3699" target="_blank">Presepe vivente, Petruzzelli: già 4mila visitatori. Chi critica ci dia una mano</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/il-presepe-di-michele-cattafesta/3697" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/presepe-michele-cattafesta-2019-video.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/il-presepe-di-michele-cattafesta/3697" target="_blank">Il presepe di Michele Cattafesta</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/vasto-xmas-training/3696" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/sport/vasto-xmas-training-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/vasto-xmas-training/3696" target="_blank">Vasto Xmas Training</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
		<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul>
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/michela-sputore-2019-12-24">24/12/2019 - Michela Sputore													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/carlo-ciancaglini-2019-12-18">18/12/2019 - Carlo Ciancaglini													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/antonio-d-alessandro-2019-12-17">17/12/2019 - Antonio D&rsquo;Alessandro													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/filomena-petroro-2019-12-09">09/12/2019 - Filomena Petroro													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/giuseppe-d-erme-2019-12-09">09/12/2019 - Giuseppe D&rsquo;Erme													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		</ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<!--
	<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	   <img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
	</a>
	-->
	<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
    </a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
		<footer id="pagefoot" class="magazine">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="https://www.zonalocale.it/i/zonalocalemagazine.png" alt="ZonaLocale Magazine" title=""/>
	
				<ul>
					<li><b>Inserto di Zonalocale</b></li>
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="https://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li class="disclaimer">Alcuni contenuti presenti su Zonalocale Magazine sono liberamente tratti da Internet e valutati, nel momento del loro utilizzo, come di pubblico dominio. Qualora i soggetti o gli autori dovessero essere contrari alla pubblicazione, potranno segnalarlo a webmarketing@studioware.eu e la redazione provvederà alla loro rimozione.</li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocalemagazine" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="https://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			<ul class="fmenu third">
					
				<li><h2>Sezioni</h2></li> 		
				<li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='marketing odd '><a href='https://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='https://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='https://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='https://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='https://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='https://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='https://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='https://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='https://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='https://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='https://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='https://www.zonalocale.it/magazine/motori'>Motori</a></li><li class='moda odd '><a href='https://www.zonalocale.it/magazine/moda'>Moda</a></li><li class='magazine-sport odd '><a href='https://www.zonalocale.it/magazine/magazine-sport'>Magazine - Sport</a></li>				
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>				
				<li><a href="https://www.zonalocale.it/il-magazine>" title="Il Magazine">Il Magazine</a></li>
				<li><a href="https://www.zonalocale.it/scrivi-sul-magazine>" title="Scrivi sul Magazine">Scrivi sul Magazine</a></li>				
				<li><a href="https://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
				<li><a href="" title="Contatti">Contatti</a></li>
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="https://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>
		<div class="scrollup" style="bottom: 60px !important;">
	<img src="https://www.zonalocale.it/i/sct-mag.png" alt="torna in alto" />
</div>		

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="https://www.zonalocale.it/js/ready_footer.min.js?v=1.8" type="text/javascript"></script>	
		  
		<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!-- ########### Ad Script for zonalocale.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1980);
// ]]> --></script>
<!-- ####### Fine Ad Script for zonalocale.it_RichMedia1 ################ -->

<script>
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script>


</body>
</html>
