		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	        <link rel="manifest" href="/manifest.json">    
        	
			<link rel="icon" href="https://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="https://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
		  <meta name="msapplication-TileColor" content="#e95a14"> 
		  
		  <meta name="theme-color" content="#e95a14">
		
	
	<link href="https://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="https://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="https://www.zonalocale.it/stile9.css?v=1.9" type="text/css" rel="stylesheet" media="all">		
	
	<link href="https://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="https://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="https://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="https://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="https://www.zonalocale.it/css/media-queries10.css?v=1.9" rel="stylesheet" type="text/css">	
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="https://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="https://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "https://www.zonalocale.it";
  		var ip = "107.23.218.4";
		
		var browser = "";  		var background_adv = 0;  		var background_adv_id = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "11795";
  		var cookie_tomorrow = "1602367200";
		var cookie_today = "1602367200";
		var luogo = "0";
		var id_luogo = "";
		var nome_edizione = "San Salvo";
		var edizione = "sansalvo";
		var luogo_set = "1";
		var test = "4";
  		
	</script>
		<!--<script src="https://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="https://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="https://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="https://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="https://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="https://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="https://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

    <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/1.0.0/js/materialize.min.js"></script>-->
	<script src="https://www.zonalocale.it/js/materialize.js"></script>   
	
	<script src="https://www.zonalocale.it/js/ready_8.js?v=1.5" type="text/javascript"></script>
	
	<script src="https://www.zonalocale.it/js/clienti.js?v=1.1" type="text/javascript"></script> 
	<script src="https://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="https://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-zoom.min.js"></script>
    
    	<!---->
	
	<script src="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{/*border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;*/}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','https://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			$("#contenuto_notizia img").addClass("materialboxed");
			 $('.materialboxed').materialbox();
						document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on2) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						$("#sezioni_scrutinate").text(json[4].sezioni_scrutinate);
						$("#sezioni_totali").text(json[4].sezioni_totali);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/fb_update.php",success:function(a){}});
//su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
//su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/movie_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/ciack_film.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(https://www.zonalocale.it/i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>


<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <title>70 anni dalle lotte di Bosco Motticce, &quot;La terra era il nostro unico datore di lavoro&quot;  - A San Salvo inaugurato il monumento &quot;Humes&quot; </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="https://www.zonalocale.it/archivio/eventi/monumento-ssalvo-a.jpg">
		     <meta property="og:title"                content="70 anni dalle lotte di Bosco Motticce, &quot;La terra era il nostro unico datore di lavoro&quot; ">
		     <meta property="og:description"          content="Attualità"> 
		     <meta property="article:published_time"  content="2020-10-10 19:10:00"> 
		     <meta property="article:modified_time"   content="2020-10-10 19:10:00"> 
		     <meta property="article:author"          content="https://www.zonalocale.it">
		     <meta property="article:section"         content="&quot;La terra era il nostro unico datore di lavoro&quot;. Così Fioravante D&rsquo;Acciaro ha ricordato oggi le lotte dei sansalvesi per l&rsquo;assegnazione dei terreni di Bosco Motticce. L&rsquo;occasione">
		     <!--<meta property="article:tag"             content="san salvo,comitato Il bosco e la bandiera,occupazione bosco motticce,fioravante d&rsquo;acciaro,tiziana magnacca,gabriele marchese,nunzia catalfo,storia locale,nicolino torricella,claudio gaspari,claudio gaspari scultore">-->
			
			<meta name="keywords" content="san salvo,comitato Il bosco e la bandiera,occupazione bosco motticce,fioravante d&rsquo;acciaro,tiziana magnacca,gabriele marchese,nunzia catalfo,storia locale,nicolino torricella,claudio gaspari,claudio gaspari scultore">
			<meta name="description" content="&quot;La terra era il nostro unico datore di lavoro&quot;</span>. Così Fioravante D&rsquo;Acciaro</span> ha ricordato oggi le lotte dei sansalvesi per l&rsquo;assegnazione">
				<link rel="canonical" href="https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro- lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 	<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="https://www.zonalocale.it" class="home" title="Home Page">
							<img src="https://www.zonalocale.it/i/2/home.png" />
						</a></li>
						
						<li class="il-progetto"><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Mission">Mission</a></li>
						<li class="il-progetto"><a href="https://www.zonalocale.it/politica-editoriale" class="comunicati-stampa" title="Politica editoriale">Politica editoriale</a></li>
						<li class="il-progetto"><a href="https://www.zonalocale.it/policy-sulle-fonti" class="comunicati-stampa" title="Policy sulle fonti">Policy sulle fonti</a></li>
                        <li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
                        <li><a href="https://www.zonalocale.it/contatti-e-reclami" class="contatti" title="Contatti">Contatti e reclami</a></li>
                        <li class="pubblicita"><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
                        
                        <!--<li><a href="https://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>
						<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						
						<li class="pubblicita"><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
						-->	
						
						
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="https://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='https://autoepi.it/it/news/Ecco_il_primo_modello_IBRIDO_Citroen-24342064' title='' rel='2194' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner-top-ottobre.jpg' ></a></li><li ><a href='https://www.pasquarelliauto.it/lp-promo/nuova_leon/' title='' rel='2186' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/zonalocale_leon-3.jpg' ></a></li><li ><a href='https://www.priliivano.it/' title='' rel='2184' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/prili_verano.png' ></a></li><li ><a href='https://www.facebook.com/messages/t/DorisGomme' title='' rel='2187' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/doris-gomme-top.jpg' ></a></li><li ><a href='https://www.instagram.com/ottica_vincitorio_vasto/' title='' rel='2148' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/BANNER-MALU_1800x225.gif' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned " id="logo">
				
											<a  href="https://www.zonalocale.it" class="main-logo"><img src="https://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://sansalvo.zonalocale.it"><h1 id="luogomaintitle" style="height: initial;"><span class="ed">Edizione</span> <span class="edname">San Salvo<span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' active  sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright" ><div class="rtest" >&nbsp;</div><ul></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' active  sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' active  sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="https://www.zonalocale.it/2020/10/05">05/10</a></li>
																						<li class="d4"><a href="https://www.zonalocale.it/2020/10/06">06/10</a></li>
																						<li class="d3"><a href="https://www.zonalocale.it/2020/10/07">07/10</a></li>
																						<li class="d2"><a href="https://www.zonalocale.it/2020/10/08">08/10</a></li>
																						<li class="d1"><a href="https://www.zonalocale.it/2020/10/09">09/10</a></li>
																					<!--<li class="d0 tmtoday"><a href="https://www.zonalocale.it/2020/10/10">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>10 ottobre 2020</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><em>&nbsp;</em><li class='andratuttobene-diario-di-bordo even '><a href='https://www.zonalocale.it/notizie/andratuttobene-diario-di-bordo'>#andràtuttobene - Diario di bordo</a></li></ul></div>			
			                <style>
                 #covid{margin-bottom: 15px;}
                    #covid h1.covid-main-title{text-transform: uppercase; color: #e95a14; font-size: 2.5rem; line-height: 3.9rem;}
                    #covid h2{cursor: pointer; display: inline-flex;     margin-right: -5px; align-items: center; vertical-align: middle; padding: 0.7rem 0.7rem; font-size: 1.5rem; background: #fff; color: #e95a14; text-transform: uppercase; border: 1px solid #e95a14;border-bottom: 0;}
                    #covid h2.active{background: #e95a14; color: #fff;}
                    
                    #covid h2:hover{background:#cc4f12;color: #fff;}
                    #covid iframe{    border: 1px solid #e95a14; }
                    #covid span.material-icons{ -webkit-transition: all .2s ease-out; -moz-transition: all .2s ease-out; transition: all .2s ease-out;    font-size: 28px; margin-left: 5px;}
                    #covid span.covid-up{display: none;}
                    #covid span.covid-down{display: inline-block;}
                    #covid span.chart{margin-right: 5px;}
                    #covid.open span.covid-up{display: inline-block;}
                    #covid.open span.covid-down{display: none;}
                    
                    @media screen and (max-width: 600px) {
                        #covid iframe{margin-top: 0;     width: calc(100% - 2px);}
                        #covid span.chart{display: block;}
                        #covid h2{display: table-cell; margin-right: 0px; padding: 0.5rem 0.7rem; font-size: 1.2rem; border: 1px solid #e95a14; border-bottom: 0; border-right: none; text-align: center;}
                        #covid h2:last-of-type{border-right: 1px solid #e95a14;}
                        #covid .t{display: table;width: 100%;}
                        #covid .tr{display: table-row;}
                    }
                </style>
                <script>
                    $(document).ready(function(){
                       $("#covid h2").click(function(){
                          //fix safari
                          toggle = true;
                          if( $(this).attr("rel") == "covid2" && $("#covid2").length == 0 ){
                              $("#covid").append('<iframe id="covid2" style="" frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000003197262"></iframe>');
                              toggle = false;
                          } 
                          //$("#covid iframe").slideToggle("400");
                          
                          $("#covid").toggleClass("open");
                          scriviCookieBrowser("covid", "closed");
                          
                          if( $(this).hasClass("active") )
                            return;
                          
                          $("#covid h2").removeClass("active");
                          $(this).addClass("active");
                          $("#covid iframe").hide();
                          $("#" + $(this).attr("rel")).show("slide");
                       }); 
                       
                    });
                </script>
                                <div id="covid" class="open" >
                    <h1 class="covid-main-title">
                        Infografiche Covid-19
                    </h1>
                    <div class="t">
                        <div class="tr">
                    <h2 class="active" rel="covid1">
                        <span class="material-icons chart">bar_chart</span>Abruzzo
                    </h2>
                    <h2 rel="covid2">
                        <span class="material-icons chart">bar_chart</span>Comuni
                    </h2>
                    <!--
                    <h2 rel="covid3">
                        <span class="material-icons chart">bar_chart</span>Traffico auto e pedonale
                    </h2>-->
                    </div>
                    </div>
                    
                    
                    <iframe id="covid1" style=" " frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000002902838/9f5026c3ffa635145fa6725faf658f65"></iframe>
                    <!--<iframe id="covid2" style=" display: none;" frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000003197262"></iframe>-->
                    
                </div>
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="https://www.zonalocale.it/2020/10/10/le-ragazze-della-pallavolo-teatina-preparano-a-cupello-la-nuova-stagione-in-b1/47739?e=vastese" title="Le ragazze della Pallavolo Teatina preparano a Cupello la nuova stagione in B1 ">Le ragazze della Pallavolo Teatina preparano a Cupello la nuova stagione in B1 </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/10/10/tennistavolo-vasto-al-via-la-stagione-agonistica-e-le-attivita-di-scuola-e-amatori/47742?e=vasto" title="Tennistavolo Vasto, al via la stagione agonistica e le attività di scuola e amatori">Tennistavolo Vasto, al via la stagione agonistica e le attività di scuola e amatori</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/10/10/seconda-vittoria-di-fila-del-futsal-vasto-battuta-6-1-la-fenice/47749?e=vasto" title="Seconda vittoria di fila del Futsal Vasto: battuta 6-1 La Fenice ">Seconda vittoria di fila del Futsal Vasto: battuta 6-1 La Fenice </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/10/10/leone-vicini-a-colleghi-e-utenti-contagiati-verificare-gli-organici-del-personale-sanitario-/47737?e=vasto" title="Leone: &quot;Vicini a colleghi e utenti contagiati. Verificare gli organici del personale sanitario&quot;">Leone: &quot;Vicini a colleghi e utenti contagiati. Verificare gli organici del personale sanitario&quot;</a>
		</li>
				<li>
			<a href="https://valdisangro.zonalocale.it/2020/10/10/fossacesia-aspetta-il-passaggio-del-giro-d-italia-sul-lungomare/47738?e=valdisangro" title="Fossacesia aspetta il passaggio del Giro d&rsquo;Italia sul Lungomare">Fossacesia aspetta il passaggio del Giro d&rsquo;Italia sul Lungomare</a>
		</li>
				<li>
			<a href="https://valdisangro.zonalocale.it/2020/10/10/nuova-bretella-in-val-di-sangro-borrelli-opere-importanti-per-il-nostro-territorio-/47740?e=valdisangro" title="Nuova bretella in Val di Sangro, Borrelli: &quot;Opere importanti per il nostro territorio&quot;">Nuova bretella in Val di Sangro, Borrelli: &quot;Opere importanti per il nostro territorio&quot;</a>
		</li>
				<li>
			<a href="https://abruzzo.zonalocale.it/2020/10/10/coronavirus-i-ricoveri-salgono-a-110-in-regione-aumento-di-94-casi/47745?e=abruzzo" title="Coronavirus: i ricoveri salgono a 117, in regione aumento di 94 casi  ">Coronavirus: i ricoveri salgono a 117, in regione aumento di 94 casi  </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/10/10/ciafardini-e-martini-eroi-della-sicurezza-i-due-agenti-vincono-la-9a-edizione-del-premio/47746?e=vasto" title="Ciafardini e Martini &quot;eroi della sicurezza&quot;: i due agenti vincono la 9ª edizione del Premio">Ciafardini e Martini &quot;eroi della sicurezza&quot;: i due agenti vincono la 9ª edizione del Premio</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/10/10/dal-comune-di-gissi-notebook-agli-studenti-dell-istituto-spataro-gesto-di-vicinanza-alla-scuola-/47748?e=vastese" title="Dal Comune di Gissi, notebook agli studenti dell’istituto Spataro: &quot;Gesto di vicinanza alla scuola&quot; ">Dal Comune di Gissi, notebook agli studenti dell’istituto Spataro: &quot;Gesto di vicinanza alla scuola&quot; </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/10/10/birdwatching-dalla-foce-del-sinello-a-quella-del-trigno-questa-mattina-l-iniziativa-del-foce/47750?e=vasto" title="Birdwatching dalla foce del Sinello a quella del Trigno: questa mattina l’iniziativa del FOCE ">Birdwatching dalla foce del Sinello a quella del Trigno: questa mattina l’iniziativa del FOCE </a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="https://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="https://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="https://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="https://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="https://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' molise nav-tab'><a href='http://molise.zonalocale.it' class=''>Molise</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' active  sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' valdisangro nav-tab'><a href='http://valdisangro.zonalocale.it' class=''>Val di Sangro</a></li><li class=' abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Mission">Mission</a></li>			
							<li class="il-progetto"><a href="https://www.zonalocale.it/politica-editoriale" class="comunicati-stampa" title="Comunicati Stampa">Politica editoriale</a></li>
                            <li class="il-progetto"><a href="https://www.zonalocale.it/policy-sulle-fonti" class="comunicati-stampa" title="Policy sulle fonti">Policy sulle fonti</a></li>
                            <li><a href="https://www.zonalocale.it/contatti-e-reclami" class="contatti" title="Contatti">Contatti e reclami</a></li>
                            <li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>				
							<!--<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
														
							<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>-->
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='andratuttobene-diario-di-bordo odd '><a href='https://www.zonalocale.it/notizie/andratuttobene-diario-di-bordo'>#andràtuttobene - Diario di bordo</a></li><li class='marketing odd '><a href='https://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='https://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='https://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='https://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='https://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='https://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='https://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='https://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='https://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='https://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='https://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='https://www.zonalocale.it/magazine/motori'>Motori</a></li><li class='moda odd '><a href='https://www.zonalocale.it/magazine/moda'>Moda</a></li><li class='magazine-sport odd '><a href='https://www.zonalocale.it/magazine/magazine-sport'>Magazine - Sport</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="https://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="https://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="https://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="https://www.zonalocale.it/comuni/sansalvo">San Salvo</a>
						&nbsp;
						<a class="artcatlink" href="https://www.zonalocale.it/notizie/attualita">Attualità</a>
											<span class="artday">10/10</span>
					<!--<span class="artday mstyle">10/10</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="https://www.zonalocale.it/i/2/print.png" class="si">
						<img src="https://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=70 anni dalle lotte di Bosco Motticce, &quot;La terra era il nostro unico datore di lavoro&quot; %3A%0A%0Ahttps://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo" class="topico" title="Invia per email">
						<img src="https://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="https://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>70 anni dalle lotte di Bosco Motticce, &quot;La terra era il nostro unico datore di lavoro&quot; </h1>
									<h2 class="art-occhiello">A San Salvo inaugurato il monumento &quot;Humes&quot;</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p><img style="float: left;" title="Il monumento Humus" src="/archivio/DSC_4177.jpg" alt="Il monumento Humus" width="250" height="375" /><span style="color: #008080;"><strong>"La terra era il nostro unico datore di lavoro"</strong></span>. Cos&igrave; <span style="color: #008080;"><strong>Fioravante D'Acciaro</strong></span> ha ricordato oggi le lotte dei sansalvesi per l'assegnazione dei <span style="color: #008080;"><strong>terreni di Bosco Motticce</strong></span>. L'occasione &egrave; stata l'inaugurazione del monumento "Humus", posto all'interno della rotatoria all'inizio di <span style="color: #008080;"><strong>via Gargheta</strong></span> dove, il<span style="color: #008080;"><strong> 12 marzo 1950</strong></span>, oltre un migliaio di braccianti part&igrave; per raggiungere e rivendicare quelle terre incolte.</p>
<p>L'associazione <span style="color: #008080;"><strong>"Il bosco e la bandiera"</strong></span> ha organizzato l'evento per non dimenticare quei tragici fatti che si collocano nel periodo delle lotte contadine del dopoguerra. A San Salvo il tributo di sangue della repressione si evit&ograve; grazie all'intervento del parlamentare del Pci, <span style="color: #008080;"><strong>Bruno Corbi</strong></span>; qualche giorno dopo, il 20 marzo, a Lentella, invece, l'esito fu ben diverso [<strong><a href="/2020/10/05/l-eccidio-di-lentella-e-l-ex-sindaco-pierino-sciascia-a-lentella-una-giornata-dedicata-al-ricordo/47667?e=vastese" target="_blank">LEGGI</a></strong>].</p>
<p>Il monumento &egrave; stato ideato dallo sculture <span style="color: #008080;"><strong>Claudio Gaspari</strong></span> e realizzato dalla Groon Steel di <span style="color: #008080;"><strong>Vitale Ialacci</strong></span>. "I blocchi &ndash; ha spiegato Gaspari &ndash; rappresentano le zolle del terreno arato. Il materiale scelto &egrave; il corten, il suo colore ricorda quello della terra".</p>
<p>Per l'occasione sono intervenuti i rappresentanti istituzionali di Comune, Provincia, Regione e Governo, dei sindacati e delle associazioni di categoria e del comitato organizzatore.&nbsp;<br />La manifestazione si &egrave; aperta con l'appassionata testimonianza di <a href="/2019/03/13/le-lotte-per-la-terra-a-san-salvo-c-era-il-coraggio-di-affrontare-la-vita-perche-c-era-la-fame-/38611?e=sansalvo" target="_blank">D'Acciaro</a>, all'epoca 15enne, che ha ripercorso le fasi della vicenda. Poi, &egrave; toccato al sindaco <span style="color: #008080;"><strong>Tiziana Magnacca</strong></span>: "C'&egrave; un prima e dopo. Prima di quei fatti c'erano moltissimi braccianti e pochi proprietari terrieri. Il <em>dopo</em>&nbsp;iniziato da qui port&ograve; cambiamenti economici e culturali, si accrebbe la consapevolezza dell'esperienza mutualistica che port&ograve; alla nascita delle cooperative e nacque l'idea di una societ&agrave; aperta. A San Salvo auguro il coraggio e la capacit&agrave; di stare insieme di queli uomini. Grazie a loro e a chi li ha voluti ricordare".</p>
<p>
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- In Page Desktop dol -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:336px;height:280px; margin: 5px 1%; margin-right: 0; float: right;"
								 data-ad-client="ca-pub-0321621735213764"
								 data-ad-slot="6277335142"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>L'ex sindaco <span style="color: #008080;"><strong>Gabriele Marchese</strong></span> e rappresentante dell'assocciazione Il bosco e la bandiera ha invece ripercorso le tappe che hanno portato alla riscoperta di questa vicenda: "Nel 2003 abbiamo iniziato le ricerche, tre anni dopo &egrave; stato pubblicato il libro (che &egrave; leggibile inquadrando il QR Code nella parte del monumento sul marciapiede antistante la rotatria, <em>ndr</em>), nel 2010 il documentario. Cos&igrave; abbiamo fatto diventare una lotta di parte patrimonio di tutti".</p>
<p>Il presidente dell'Euro Ortofrutticola del Trigno, <span style="color: #008080;"><strong>Nicolino Torricella</strong></span>, ha sottolineato la convivenza di due mondi: "Mai una comunit&agrave; ha saputo coniugare cos&igrave; bene industria e agricoltura. Dobbiamo tornare a credere nell'agricoltura, non a caso &egrave; stato l'unico settore che non si &egrave; fermato neanche durante il lockdown".</p>
<p><img style="float: left;" src="/archivio/DSC_4259.jpg" alt="" width="300" height="200" />Tra gli altri interventi anche quelli di Carmine Ranieri (segretario regionale Cgil), Nicola Antonio Sichetti (Cia), Manuele Marcovecchio (Regione), Mario Pupillo (presidente della Provincia di Chieti) e del senatore Gianluca Castaldi.</p>
<p>A concludere l'evento le parole del ministro del Lavoro <span style="color: #008080;"><strong>Nunzia Catalfo</strong></span>, <a href="/2020/10/10/il-ministro-catalfo-a-san-salvo-fondo-nuove-competenze-per-riportare-i-lavoratori-in-azienda-/47747?e=sansalvo" target="_blank">gi&agrave; da stamattina presente in citt&agrave;</a>: "Il lavoro &egrave; un problema centrale ancora oggi. Abbiamo aiutato chi era in difficolt&agrave;, ora bisogna pensare al futuro. Ci sono 209 milioni di euro dall'Europa, non devono esserci disuguaglianze ma vanno create opportunit&agrave; per tutti. Il mio invito &egrave; di unirci tutti come fu una volta qui".</p>					
				</div> 
				
									<!--<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocale%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				-->
										<a class="foto-notizia-link media-notizia-link" href="#foto-notizia">Guarda le foto</a>
											<p class="artauth">di Redazione Zonalocale.it (<a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a>)</p>
							
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
								
				    <div id="donazioni-wrap">
                        
                        <h3>Per l'informazione libera. Sostieni Zonalocale</h3>
                        <div class="don-body">
                        <p>Anche in questo periodo di emergenza sanitaria, continuiamo a lavorare con passione e coscienza. Lo facciamo garantendo gratuitamente notizie di pubblica utilità a un numero sempre crescente di utenti.</p>
                        <p>Un lavoro che richiede tempo nel reperire le informazioni, impegno nel raccontare con equilibrio i fatti e attenzione nel verificare le notizie distinguendole dalle fake news che circolano incontrollate.</p>
                        <p>Un impegno che ha un costo notevole anche in una fase in cui l'economia è in sofferenza. Se pensi che i contenuti che offriamo a tutti siano un utile servizio, puoi diventare nostro sostenitore.</p>
                        
                        <img src="/i/2/logo-w.png" class="zl no-img_subtitle">
                        <br class="clr">
                        
                        
                        <p class="label"><b>Scegli il contributo e prosegui sulla piattaforma sicura PayPal:</b></p>
                        
                        <div class="don-pulsanti">
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="CDVL9BHLKN5H8" />
                                <button type="submit" name="submit" value="5€" class="waves-effect">5€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />-->
                                <!--<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>    
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="NB6R5THGZXWCL" />
                                <button type="submit" name="submit" value="10€" class="waves-effect">10€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="SJQ3RC3M6UQXC" />
                                <button type="submit" name="submit" value="15€" class="waves-effect">15€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="HQ5NJARZNALUC" />
                                <button type="submit" name="submit" value="50€" class="waves-effect">50€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="T2EH5KC6H9FPN" />
                                <button type="submit" name="submit" value="Altro importo" class="waves-effect">Altro importo</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            

                        </div>
                        <img src="/i/2/pp-card.png" class="accepted-cards no-img_subtitle">
                        </div>
                    </div>
                    					<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					                <div class="artrelated" id="latestnews">
                    <h2>Ultime notizie</h2>
                    <ul>
                        <div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/10/10/le-ragazze-della-pallavolo-teatina-preparano-a-cupello-la-nuova-stagione-in-b1/47739?e=vastese&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/pallavolo/pallavolo-teatina-vasto-h.jpeg" class="corr-img no-img_subtitle">
                            Le ragazze della Pallavolo Teatina preparano a Cupello la nuova stagione in B1                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/10/10/tennistavolo-vasto-al-via-la-stagione-agonistica-e-le-attivita-di-scuola-e-amatori/47742?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/ping-pong-centro-h.jpeg" class="corr-img no-img_subtitle">
                            Tennistavolo Vasto, al via la stagione agonistica e le attività di scuola e amatori                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/10/10/seconda-vittoria-di-fila-del-futsal-vasto-battuta-6-1-la-fenice/47749?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/sport/futsal-10ott-h.jpeg" class="corr-img no-img_subtitle">
                            Seconda vittoria di fila del Futsal Vasto: battuta 6-1 La Fenice                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/10/10/leone-vicini-a-colleghi-e-utenti-contagiati-verificare-gli-organici-del-personale-sanitario-/47737?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/attualita/covid-infermiere_2.jpg" class="corr-img no-img_subtitle">
                            Leone: &quot;Vicini a colleghi e utenti contagiati. Verificare gli organici del personale sanitario&quot;                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://valdisangro.zonalocale.it/2020/10/10/fossacesia-aspetta-il-passaggio-del-giro-d-italia-sul-lungomare/47738?e=valdisangro&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/giro_ditalia-h.png" class="corr-img no-img_subtitle">
                            Fossacesia aspetta il passaggio del Giro d&rsquo;Italia sul Lungomare                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://valdisangro.zonalocale.it/2020/10/10/nuova-bretella-in-val-di-sangro-borrelli-opere-importanti-per-il-nostro-territorio-/47740?e=valdisangro&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/rotonda_saletti-h.jpeg" class="corr-img no-img_subtitle">
                            Nuova bretella in Val di Sangro, Borrelli: &quot;Opere importanti per il nostro territorio&quot;                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://abruzzo.zonalocale.it/2020/10/10/coronavirus-i-ricoveri-salgono-a-110-in-regione-aumento-di-94-casi/47745?e=abruzzo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/coronavirus1-h.jpg" class="corr-img no-img_subtitle">
                            Coronavirus: i ricoveri salgono a 117, in regione aumento di 94 casi                              
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/10/10/ciafardini-e-martini-eroi-della-sicurezza-i-due-agenti-vincono-la-9a-edizione-del-premio/47746?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/eroi-h.jpg" class="corr-img no-img_subtitle">
                            Ciafardini e Martini &quot;eroi della sicurezza&quot;: i due agenti vincono la 9ª edizione del Premio                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div>                    </ul>
                </div>
                					<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="https://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								<div class="artmedia artphoto" id="foto-notizia">
					<h2><a href="https://www.zonalocale.it/fotogallery/10374"/>Foto - Monumento in ricordo delle lotte di Bosco Motticce</a></h2>
					<ul class="galleria">
													<li><a href="https://www.zonalocale.it/fotogallery/10374#ad-image-0" rel="photogroup" ><img src="https://www.zonalocale.it/archivio/thumbs/dsc-4158_1602349760_thumb.png" title=""/></a></li>
														<li><a href="https://www.zonalocale.it/fotogallery/10374#ad-image-1" rel="photogroup" ><img src="https://www.zonalocale.it/archivio/thumbs/dsc-4163_1602349763_thumb.png" title=""/></a></li>
														<li><a href="https://www.zonalocale.it/fotogallery/10374#ad-image-2" rel="photogroup" ><img src="https://www.zonalocale.it/archivio/thumbs/dsc-4165_1602349763_thumb.png" title=""/></a></li>
														<li><a href="https://www.zonalocale.it/fotogallery/10374#ad-image-3" rel="photogroup" ><img src="https://www.zonalocale.it/archivio/thumbs/dsc-4169_1602349763_thumb.png" title=""/></a></li>
														<br class="clr"/>
						</ul>

				</div>

				<span class="vis_foto_all"><a href="https://www.zonalocale.it/fotogallery/10374"/>Visualizza tutte le foto</a></span>

							
								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2019/03/13/borse-di-studio-e-monumento-per-tramandare-alle-future-generazioni-l-occupazione-di-bosco-motticce/38621?e=sansalvo"><img src="https://www.zonalocale.it/archivio/eventi/bosco-bandiera-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2019/03/13/borse-di-studio-e-monumento-per-tramandare-alle-future-generazioni-l-occupazione-di-bosco-motticce/38621?e=sansalvo">Borse di studio e monumento per tramandare alle future generazioni l’occupazione di Bosco Motticce  </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2019/03/13/le-lotte-per-la-terra-a-san-salvo-c-era-il-coraggio-di-affrontare-la-vita-perche-c-era-la-fame-/38611?e=sansalvo"><img src="https://www.zonalocale.it/archivio/eventi/dacciaro-bosco-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2019/03/13/le-lotte-per-la-terra-a-san-salvo-c-era-il-coraggio-di-affrontare-la-vita-perche-c-era-la-fame-/38611?e=sansalvo">Le lotte per la terra a San Salvo, &quot;C’era il coraggio di affrontare la vita perché c’era la fame&quot;  </a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2020/10/02/il-ministro-nunzia-catalfo-a-san-salvo-per-il-700-anniversario-delle-lotte-di-bosco-motticce/47637?e=sansalvo"><img src="https://www.zonalocale.it/archivio/politica/nunzia-catalfo-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2020/10/02/il-ministro-nunzia-catalfo-a-san-salvo-per-il-700-anniversario-delle-lotte-di-bosco-motticce/47637?e=sansalvo">Il ministro Nunzia Catalfo a San Salvo per il 70° anniversario delle lotte di Bosco Motticce</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2020/07/05/le-dimissioni-di-faienza-aprono-al-rimpasto-possibile-avvicendamento-sulla-poltrona-da-vicesindaco/46331?e=sansalvo"><img src="https://www.zonalocale.it/archivio/attualita/conf-fine-anno-ssalvo19-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2020/07/05/le-dimissioni-di-faienza-aprono-al-rimpasto-possibile-avvicendamento-sulla-poltrona-da-vicesindaco/46331?e=sansalvo">Le dimissioni di Faienza aprono al rimpasto: possibile avvicendamento sulla poltrona da vicesindaco  </a></li>
							</div>					</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="https://www.zonalocale.it/tag/claudio-gaspari">claudio gaspari</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/claudio-gaspari-scultore">claudio gaspari scultore</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/comitato-il-bosco-e-la-bandiera">comitato Il bosco e la bandiera</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/fioravante-d-acciaro">fioravante d'acciaro</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/gabriele-marchese">gabriele marchese</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/nicolino-torricella">nicolino torricella</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/nunzia-catalfo">nunzia catalfo</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/occupazione-bosco-motticce">occupazione bosco motticce</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/san-salvo">san salvo</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/storia-locale">storia locale</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/tiziana-magnacca">tiziana magnacca</a>
																	</p>
						</div>
				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<!--
					<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>-->
					<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
                        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
                    </a>
							

			</div><!--articlelist-->
						<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=https://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="https://www.zonalocale.it/2020/10/10/70-anni-dalle-lotte-di-bosco-motticce-la-terra-era-il-nostro-unico-datore-di-lavoro-/47752?e=sansalvo"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						

								<div class="sidewid sidemedia sidepic">
					<h2>Fotogallery</h2>
					<a href="https://www.zonalocale.it/fotogallery/10374">
						<img src="https://www.zonalocale.it/archivio/thumbs/dsc-4158_1602349760_thumb.png">
						<span>Monumento in ricordo delle lotte di Bosco Motticce</span>
					</a>
				</div>
															<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->
								

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='1669'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://difonzobus.com/it/' title='' target='_BLANK' rel='1620'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		                <h2>Servizi San Salvo</h2>
		<ul>
			<li>
				<img src="https://www.zonalocale.it/i/2/farmacie.png"/>
				<a href="https://www.zonalocale.it/farmacie-di-turno-sansalvo">
					Farmacie di turno
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/orari-autobus.png"/>
				<a href="https://www.zonalocale.it/orari-autobus-sansalvo">
					Orari Autobus
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/info-g.png"/>
				<a href="https://www.zonalocale.it/numeri-utili-sansalvo">
					Numeri Utili
				</a>
				<br class="clr" />
			</li>
			<!--<li>
				<img src="https://www.zonalocale.it/i/2/raccolta-diff-2.png"/>
				<a href="http://www.pulchrambiente.it/index.php?option=com_content&view=article&id=18&Itemid=5" target="_blank">
					Differenziata Vasto
				</a>
				<br class="clr" />
			</li> -->
		</ul> 
			</div>
	<div class="min-widget cinema" id="cinema" style=" display: none; "><h2>Film al Cinema</h2><div class="cinema-div"><span class='vetrine-ctrl' id='film-prev'></span><span class='vetrine-ctrl' id='film-next'></span> 
		  <ul class='film-slides cycle-slideshow' 
		        data-cycle-swipe=true
                data-cycle-swipe-fx=scrollHorz
		        data-cycle-fx="scrollHorz" 
                data-cycle-timeout="2000"
                data-cycle-slides="> li"
                data-cycle-prev="#film-prev"
                data-cycle-next="#film-next"
            >
		    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/tenet.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    						<p class="widtitle">Tenet</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 20/08 al 11/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina-poster_BH61Ilh.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Il giorno sbagliato</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 24/09 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina-ver_1.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Padrenostro</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5</p>	
    						<p class="widdate">dal 24/09 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/poster-festival-venezia-2020-620.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Lacci</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5</p>	
    						<p class="widdate">dal 01/10 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/Burraco.fatale.poster.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Burraco fatale</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 8</p>	
    						<p class="widdate">dal 01/10 al 11/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/GREENLAND-VERT_1-OTTOBRE.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Greenland</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 10</p>	
    						<p class="widdate">dal 08/10 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/maledettomodigliani.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Maledetto Modigliani</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7-8</p>	
    						<p class="widdate">dal 08/10 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/leta_giovane.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">L'età giovane</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 3</p>	
    						<p class="widdate">dal 08/10 al 13/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/Cold_November-146202511-large.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">Cold November</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 08/10 al 13/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ladonnaelettrica_5t7PcYP.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">La donna elettrica</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 08/10 al 12/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lasciami-andare-poster-1.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Lasciami andare</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 08/10 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/poster_PANTANI2-scaled.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Il caso Pantani</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7-8</p>	
    						<p class="widdate">dal 08/10 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_k5aDgsD.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Divorzio a Las Vegas</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 08/10 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/maipersempre.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Mai per sempre</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 08/10 al 13/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_XUwuokK.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Lacci</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 08/10 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_1_HSsyxdc.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Maledetto Modigliani</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 08/10 al 14/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/Il-processo-ai-Chicago-7.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Il processo ai Chicago 7</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 08/10 al 11/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_5.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Paolo Conte - Via con me</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 15/10 al 18/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/IL_PARADISO_PROBABILMENTE.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">Il paradiso probabilmente</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 15/10 al 20/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lockdown.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Lockdown all'italiana</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 15/10 al 21/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_3_aPT4H0D.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Trash</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5</p>	
    						<p class="widdate">dal 16/10 al 21/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/antropocenelepocaumana.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Antropocene - L'epoca umana</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 19/10 al 19/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/francesco-totti-scaled.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Mi chiamo Francesco Totti</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 19/10 al 21/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_3_Y4e11IE.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">The Other Side Of Everything</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 20/10 al 20/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/Mai_Raramente_a_Volte_Sempre.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">Mai raramente a volte sempre</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 22/10 al 27/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/share_qP8shQU.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Sul più bello</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 8</p>	
    						<p class="widdate">dal 22/10 al 28/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/cosa-sara-1000x1429.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Cosa sarà</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 24/10 al 28/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lucania_9HnjKux.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Lucania - Terra sangue e magia</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 26/10 al 26/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/the-rossellinis-italian-movie-poster.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    						<p class="widtitle">The Rossellinis</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 26/10 al 28/10</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/roubaix_una_luce.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">Roubaix, una luce</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 29/10 al 03/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ritornoalcrimine_cY6KvPe.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Ritorno al crimine</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 10</p>	
    						<p class="widdate">dal 29/10 al 11/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_2_o9SQxyN.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    						<p class="widtitle">Carolina e Topo Tip - Il mistero di Halloween</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 29/10 al 01/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image810.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    						<p class="widtitle">I Am Greta</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 02/11 al 04/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ema.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">Ema</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 05/11 al 10/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/poster.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Il cattivo poeta</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 05/11 al 11/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/pompei.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Pompei. Eros e mito</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 09/11 al 11/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/No-Time-to-Die-Poster-Ita-1000x1481.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">No Time To Die</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 12/11 al 25/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_d752aQ6.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">High Life</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 12/11 al 17/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina10.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    						<p class="widtitle">My Hero Academia - The Movie | Heroes: Rising</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 12/11 al 18/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/Miss_Marx.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="">
    						<p class="widtitle">Miss Marx</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 19/11 al 24/11</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/siviveunavoltasola_Ls8IjN8.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Si vive una volta sola</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 26/11 al 09/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/FREAKS-OUT-teaser-poster.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/#/shopping?action=loadLocal&localId=5341">
    						<p class="widtitle">Freaks Out</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 16/12 al 23/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_OXSjifN.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Dune</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 18/12 al 30/12</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/locandina_4.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">I Croods 2 - Una nuova era</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 23/12 al 06/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/Wonder-Woman-1984.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Wonder Woman 1984</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 10</p>	
    						<p class="widdate">dal 14/01 al 27/01</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/blackwidow.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Black Widow</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 07/05 al 19/05</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			</ul></div></div>	<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
				<div id="meteo-container"></div>
                <div id="rest-aside">
                    <!-- Colonna centrale Reattiva -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-0321621735213764"
                         data-ad-slot="6134231545"
                         data-ad-format="auto"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

<!--
<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
-->
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
		
	<!-- Colonna dx top -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0321621735213764"
	     data-ad-slot="6489315147"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
    
		<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	
	 
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/storelube.lube/' title='' target='_BLANK' rel='2195'><img  class='' src='https://www.zonalocale.it/archivio/advertising/creo-lube-lanciano-gif-laterale.gif'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul></ul><div class="widall"><a href="https://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="https://www.zonalocale.it/2020/10/02/crisi-covid-nel-vastese-cassa-integrazione-per-4000-lavoratori-dassori-ma-siamo-ripartiti-/47622?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/dassori-marcello-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/10/02/crisi-covid-nel-vastese-cassa-integrazione-per-4000-lavoratori-dassori-ma-siamo-ripartiti-/47622?e=vasto">Crisi Covid, nel Vastese cassa integrazione per 4000 lavoratori. Dassori: "Ma si</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/10/02/nell-autoporto-abbandonato-qui-possono-nascere-3000-posti-di-lavoro-ma-il-tempo-stringe/47630?e=sansalvo">
				<img class="widimg" src="https://www.zonalocale.it/archivio/luoghi/strada-autoporto-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/10/02/nell-autoporto-abbandonato-qui-possono-nascere-3000-posti-di-lavoro-ma-il-tempo-stringe/47630?e=sansalvo">Nell’autoporto abbandonato: qui possono nascere 3000 posti di lavoro. Ma il te</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/10/01/claudia-scampoli-stagione-molto-particolare-ma-sono-arrivate-delle-soddisfazioni-/47609?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/sport/pallavolo/scampoli-1ott-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/10/01/claudia-scampoli-stagione-molto-particolare-ma-sono-arrivate-delle-soddisfazioni-/47609?e=vasto">Claudia Scampoli: "Stagione molto particolare ma sono arrivate delle soddisfazio</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/09/29/largo-manganelli-gabrielli-caduti-persone-semplici-portatori-di-grandi-valori-/47590?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/manganelli-new_2.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/09/29/largo-manganelli-gabrielli-caduti-persone-semplici-portatori-di-grandi-valori-/47590?e=vasto">Intitolato largo Manganelli. Gabrielli: "Uomo di grande intelligenza e umanità"</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/09/21/completato-a-lentella-il-murale-dedicato-a-falcone-e-borsellino-senza-memoria-non-c-e-futuro-/47464?e=vastese">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/murale-falcone-borsellino-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/09/21/completato-a-lentella-il-murale-dedicato-a-falcone-e-borsellino-senza-memoria-non-c-e-futuro-/47464?e=vastese">Completato a Lentella il murale dedicato a Falcone e Borsellino: "Senza memoria </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/09/20/covid-19-sciotti-e-importante-che-tutti-applichino-le-misure-di-prevenzione-/47447?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/sciotti-ok-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/09/20/covid-19-sciotti-e-importante-che-tutti-applichino-le-misure-di-prevenzione-/47447?e=vasto">Covid 19, Sciotti: "È importante che tutti applichino le misure di prevenzione"</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10374"><img class="widimg" src="https://www.zonalocale.it/archivio/eventi/monumento-ssalvo-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10374">Monumento in ricordo delle lotte di Bosco Motticce</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10373"><img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/uccelli-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10373">Visita ornitologica del Foce</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10372"><img class="widimg" src="https://www.zonalocale.it/archivio/notebook-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10372">Cerimonia di consegna notebook istituto Spataro, Gissi</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10371"><img class="widimg" src="https://www.zonalocale.it/archivio/politica/catalfo-sansalvo-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10371">Il ministro Catalfo a San Salvo</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10370"><img class="widimg" src="https://www.zonalocale.it/archivio/sport/pallavolo/pallavolo-teatina-vasto-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10370">Pallavolo Teatina a Cupello e Vasto</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10368"><img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/fai-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10368">Giornate FAI d&rsquo;Autunno</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/il-ministro-catalfo-a-san-salvo/4107" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/politica/catalfo-sansalvo-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/il-ministro-catalfo-a-san-salvo/4107" target="_blank">Il ministro Catalfo a San Salvo</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/scuola-al-mare-il-progetto-di-vasto-alla-ribalta-nazionale/4106" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/scuola-trabocco-8ott2020-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/scuola-al-mare-il-progetto-di-vasto-alla-ribalta-nazionale/4106" target="_blank">Scuola al mare, il progetto di Vasto alla ribalta nazionale</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/presentato-il-piano-di-difesa-della-costa-della-regione-abruzzo/4104" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/presentazione-piano-costa-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/presentato-il-piano-di-difesa-della-costa-della-regione-abruzzo/4104" target="_blank">Presentato il Piano di difesa della Costa della Regione Abruzzo</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/casoli-palazzo-ricci-nuova-location-per-turismo-di-lusso/4105" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/lanciano/palazzo_ricci-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/casoli-palazzo-ricci-nuova-location-per-turismo-di-lusso/4105" target="_blank">Casoli, Palazzo Ricci nuova location per turismo di lusso</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/lanciano-6-ottobre-2020/4103" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/lanciano/6ottobre_2020-h.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/lanciano-6-ottobre-2020/4103" target="_blank">Lanciano, 6 ottobre 2020</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/centro-e-commerce-di-giuseppantonio-nessuna-rivalita-con-san-salvo-/4102" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/terreni-ecommerce-fossacesia-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/centro-e-commerce-di-giuseppantonio-nessuna-rivalita-con-san-salvo-/4102" target="_blank">Centro e-commerce, Di Giuseppantonio: "Nessuna rivalità con San Salvo"</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
	<div class="widget widauguri withimg">
		<h2>Auguri</h2>
		<img class="inner-img" src="https://www.zonalocale.it/i/auguri-icon.png" /><ul>		
		<li>
			<a href="https://www.zonalocale.it/auguri/amalia-ricciardi-2020-10-10">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/amalia-ricciardi_2.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/amalia-ricciardi-2020-10-10">Amalia Ricciardi</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/amalia-ricciardi-2020-10-10">Oggi, 10 ottobre, Amalia Ricciardi</span> compie 6...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="https://www.zonalocale.it/auguri/i-70-anni-di-antonio-scafetta-2020-10-10">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/torta-compleanno-q.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/i-70-anni-di-antonio-scafetta-2020-10-10">I 70 anni di Antonio Scafetta</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/i-70-anni-di-antonio-scafetta-2020-10-10"><span>"Antonio Scafetta,</span>
<span>tantissimi ...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="https://www.zonalocale.it/auguri/anniversario-antonino-e-filomena-2020-10-10">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/anniversario-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/anniversario-antonino-e-filomena-2020-10-10">Anniversario Antonino e Filomena</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/anniversario-antonino-e-filomena-2020-10-10"><span>Ancora 1000 giorni insieme! Buon anniversari...</a></p>
			</div>	
			<br class="clr">
		</li>
		
		</ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri">Tutti gli auguri</a></div>
		</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!--PCT-->
	<!-- ########### Ad Script for zonalocale.it_medium_300x250 ################# -->
	<div class="pct-container">
        <script type='text/javascript'><!--// <![CDATA[
        OA_show(1978);
        // ]]> --></script>
    </div>
        <!-- ####### Fine Ad Script for zonalocale.it_medium_300x250 ################ -->

	<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<!--
	<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	   <img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
	</a>
	-->
	<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
    </a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
				<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="https://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="https://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="https://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="https://www.zonalocale.it/mdannunzio" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="https://www.zonalocale.it/gritucci" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="https://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="https://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="https://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="https://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="https://www.zonalocale.it/contatti-e-reclami" title="Contatti">Contatti e Reclami</a></li>
				<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Mission">Mission</a></li>            
                <li class="il-progetto"><a href="https://www.zonalocale.it/politica-editoriale" class="comunicati-stampa" title="Politica editoriale">Politica editoriale</a></li>
                <li class="il-progetto"><a href="https://www.zonalocale.it/policy-sulle-fonti" class="comunicati-stampa" title="Policy sulle fonti">Policy sulle fonti</a></li>
                <li><a href="https://www.zonalocale.it/contatti-e-reclami" class="contatti" title="Contatti">Contatti e reclami</a></li>
                <li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>
				<!--
				<li><a href="https://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="https://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
				-->
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="https://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="https://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="https://www.zonalocale.it/js/ready_footer.min.js?v=2.2" type="text/javascript"></script>	
		  
		<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!--
<script>
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script>
-->


</body>
</html>
