		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	        <link rel="manifest" href="/manifest.json">    
        	
			<link rel="icon" href="https://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="https://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
		  <meta name="msapplication-TileColor" content="#e95a14"> 
		  
		  <meta name="theme-color" content="#e95a14">
		
	
	<link href="https://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="https://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="https://www.zonalocale.it/stile9.css?v=1.9" type="text/css" rel="stylesheet" media="all">		
	
	<link href="https://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="https://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="https://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="https://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="https://www.zonalocale.it/css/media-queries10.css?v=1.9" rel="stylesheet" type="text/css">	
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="https://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="https://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "https://www.zonalocale.it";
  		var ip = "107.23.218.4";
		
		var browser = "";  		var background_adv = 0;  		var background_adv_id = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "35246";
  		var cookie_tomorrow = "1593295200";
		var cookie_today = "1593295200";
		var luogo = "0";
		var id_luogo = "";
		var nome_edizione = "Vastese";
		var edizione = "vastese";
		var luogo_set = "1";
		var test = "4";
  		
	</script>
		<!--<script src="https://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="https://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="https://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="https://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="https://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="https://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="https://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

    <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/1.0.0/js/materialize.min.js"></script>-->
	<script src="https://www.zonalocale.it/js/materialize.js"></script>   
	
	<script src="https://www.zonalocale.it/js/ready_8.js?v=1.5" type="text/javascript"></script>
	
	<script src="https://www.zonalocale.it/js/clienti.js?v=1.1" type="text/javascript"></script> 
	<script src="https://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="https://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-zoom.min.js"></script>
    
    	<!---->
	
	<script src="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{/*border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;*/}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','https://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			$("#contenuto_notizia img").addClass("materialboxed");
			 $('.materialboxed').materialbox();
						document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on2) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						$("#sezioni_scrutinate").text(json[4].sezioni_scrutinate);
						$("#sezioni_totali").text(json[4].sezioni_totali);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/fb_update.php",success:function(a){}});
//su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
//su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/movie_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/ciack_film.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(http://www.zonalocale.it/i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>


<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <title>Ancora un riconoscimento per il giornale &quot;La nostra scuola&quot; della &quot;Spataro&quot; - Il progetto premiato dall&rsquo;Ordine dei Giornalisti </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="https://www.zonalocale.it/archivio/attualita/lamia-scuola2020-h.jpg">
		     <meta property="og:title"                content="Ancora un riconoscimento per il giornale &quot;La nostra scuola&quot; della &quot;Spataro&quot;">
		     <meta property="og:description"          content="Attualità"> 
		     <meta property="article:published_time"  content="2020-06-27 13:51:00"> 
		     <meta property="article:modified_time"   content="2020-06-27 13:51:00"> 
		     <meta property="article:author"          content="https://www.zonalocale.it">
		     <meta property="article:section"         content="Anche quest&rsquo;anno e&rsquo; giunto alla conclusione il lavoro del gruppo del Consiglio Nazionale dell&rsquo;Ordine dei Giornalisti della XVII edizione del concorso nazionale “Il giornale e i giornalismi nelle scu">
		     <!--<meta property="article:tag"             content="la nostra scuola,giornalismo,ordine dei giornalisti,istituto omnicomprensivo gissi">-->
			
			<meta name="keywords" content="la nostra scuola,giornalismo,ordine dei giornalisti,istituto omnicomprensivo gissi">
			<meta name="description" content="Anche quest&rsquo;anno e&rsquo; giunto alla conclusione il lavoro del gruppo del Consiglio Nazionale dell&rsquo;Ordine dei Giornalisti della XVII edizione del concorso ">
				<link rel="canonical" href="https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro- lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 		
	<script>
	setTimeout(function(){
		
	console.log(leggiCookie('spt_cookie'));
	if( leggiCookie('spt_cookie') != "eh" || 0){
			spt_width ="35%";
			spt_right = "5px";
			spt_video_height = "";
			viewport_w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			viewport_h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
			if( $('body').width() > 1366)
				spt_width = "30%";
			if( $('body').width() < 800 && $('body').width() < viewport_h)
				spt_width = "40%";
			if( $('body').width() <= 600 && $('body').width() < viewport_h){
				spt_width = "80%";
				spt_video_height = ($( window ).width() - $( window ).width()*20/100) * 0.5625;
		    }
			if( $('body').width() <= 480 && $('body').width() < viewport_h){
				spt_width = "94%";
				spt_right = "3%";
				spt_video_height = ($( window ).width() - $( window ).width()*6/100) * 0.5625;
			}
			if( $('body').width() <= 800 && $('body').width() > viewport_h ){
				//$("#sei-per-tre").css("max-height", "35%")
			}
			
			console.log("spt_width", spt_width);
			
			spt_w = spt_width.substring(0,2);
			
			/***MODIFICHE PER VIDEO***/   
			    
            /***END MODIFICHE PER VIDEO***/  
            
            console.log("spt_video_height", spt_video_height);
             
			spt_w = $('body').width() * spt_w / 100;
			spt_h = spt_w/2;
			console.log("spt_h/viewport_h", spt_h/viewport_h);
			if( spt_h/viewport_h > 0.35){
				spt_h = viewport_h * 0.35;
				spt_w = spt_h*2;
				spt_width = spt_w + "px";
				spt_video_height = spt_w * 0.5625;
			}
			
			console.log("spt_width", spt_width);
			console.log("spt_right", spt_right);
			if( $('body').width() < 1024 ){
				$("#spt-close").addClass("bottom");
				$("#sei-per-tre a.track").addClass("bottom");
			}
		 
			$("#sei-per-tre").css("width", spt_width);
			if( $("#sei-per-tre").hasClass("video") ){
			    $("#sei-per-tre").css("height", spt_video_height);
			}
			else{
			    $("#sei-per-tre").css("right", spt_right);
			}
	}
	},4000);
	</script>
	<div id="sei-per-tre" style="" class="">
	                <a href="https://www.instagram.com/onestore__sansalvo/" target="_blank" class="track" rel="2129">
                <img src="https://www.zonalocale.it/archivio/advertising/6x3-one-store.jpg" / >
            </a>
            <a title="Chiudi" id="spt-close" href="javascript:$('#sei-per-tre').css('width', '0px').css('right', '-999px');scriviCookieGenerico('spt_cookie','eh',cookie_gap);" style="";>CHIUDI [X]</a>
        	</div>
<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="https://www.zonalocale.it" class="home" title="Home Page">
							<img src="https://www.zonalocale.it/i/2/home.png" />
						</a></li>
						<li class="sw"><a target="_blank" href="http://www.studioware.it" class="sw" title="Studioware: Web | App | Crusotti aziendali | Software">
							<img src="https://www.zonalocale.it/i/2/logoSW.png" />
						</a></li>
						<li class="il-progetto"><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a>
							
													</li>
												<!--<li><a href="https://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>-->
						<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
						<li class="pubblicita"><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a>
							
						</li>
						<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="https://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='https://www.priliivano.it/' title='' rel='1619' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/Prili_ivano_2.jpg' ></a></li><li ><a href='http://www.pasquarelliauto.it/' title='' rel='2104' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/zonalocale_leon-2.png' ></a></li><li ><a href='https://www.instagram.com/ottica_vincitorio_vasto/' title='' rel='1440' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/BANNER-APERTO-TUTTI-I-GIORNI.jpg' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1700'><img class='' src='https://www.zonalocale.it/archivio/advertising/101_300x150.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned " id="logo">
				
											<a  href="https://www.zonalocale.it" class="main-logo"><img src="https://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://vastese.zonalocale.it"><h1 id="luogomaintitle"><span class="ed">Edizione del</span> <span class="edname">Vastese<span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' active  vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright" ><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1700'><img class='' src='https://www.zonalocale.it/archivio/advertising/101_300x150.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' active  vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' active  vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="https://www.zonalocale.it/2020/06/22">22/06</a></li>
																						<li class="d4"><a href="https://www.zonalocale.it/2020/06/23">23/06</a></li>
																						<li class="d3"><a href="https://www.zonalocale.it/2020/06/24">24/06</a></li>
																						<li class="d2"><a href="https://www.zonalocale.it/2020/06/25">25/06</a></li>
																						<li class="d1"><a href="https://www.zonalocale.it/2020/06/26">26/06</a></li>
																					<!--<li class="d0 tmtoday"><a href="https://www.zonalocale.it/2020/06/27">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>27 giugno 2020</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><em>&nbsp;</em><li class='andratuttobene-diario-di-bordo even '><a href='https://www.zonalocale.it/notizie/andratuttobene-diario-di-bordo'>#andràtuttobene - Diario di bordo</a></li></ul></div>			
			                <style>
                 #covid{margin-bottom: 15px;}
                    #covid h1.covid-main-title{text-transform: uppercase; color: #e95a14; font-size: 2.5rem; line-height: 3.9rem;}
                    #covid h2{cursor: pointer; display: inline-flex;     margin-right: -5px; align-items: center; vertical-align: middle; padding: 0.7rem 0.7rem; font-size: 1.5rem; background: #fff; color: #e95a14; text-transform: uppercase; border: 1px solid #e95a14;border-bottom: 0;}
                    #covid h2.active{background: #e95a14; color: #fff;}
                    
                    #covid h2:hover{background:#cc4f12;color: #fff;}
                    #covid iframe{    border: 1px solid #e95a14; }
                    #covid span.material-icons{ -webkit-transition: all .2s ease-out; -moz-transition: all .2s ease-out; transition: all .2s ease-out;    font-size: 28px; margin-left: 5px;}
                    #covid span.covid-up{display: none;}
                    #covid span.covid-down{display: inline-block;}
                    #covid span.chart{margin-right: 5px;}
                    #covid.open span.covid-up{display: inline-block;}
                    #covid.open span.covid-down{display: none;}
                    
                    @media screen and (max-width: 600px) {
                        #covid iframe{margin-top: 0;     width: calc(100% - 2px);}
                        #covid span.chart{display: block;}
                        #covid h2{display: table-cell; margin-right: 0px; padding: 0.5rem 0.7rem; font-size: 1.2rem; border: 1px solid #e95a14; border-bottom: 0; border-right: none; text-align: center;}
                        #covid h2:last-of-type{border-right: 1px solid #e95a14;}
                        #covid .t{display: table;width: 100%;}
                        #covid .tr{display: table-row;}
                    }
                </style>
                <script>
                    $(document).ready(function(){
                       $("#covid h2").click(function(){
                          //fix safari
                          toggle = true;
                          if( $(this).attr("rel") == "covid2" && $("#covid2").length == 0 ){
                              $("#covid").append('<iframe id="covid2" style="" frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000003197262"></iframe>');
                              toggle = false;
                          } 
                          //$("#covid iframe").slideToggle("400");
                          
                          $("#covid").toggleClass("open");
                          scriviCookieBrowser("covid", "closed");
                          
                          if( $(this).hasClass("active") )
                            return;
                          
                          $("#covid h2").removeClass("active");
                          $(this).addClass("active");
                          $("#covid iframe").hide();
                          $("#" + $(this).attr("rel")).show("slide");
                       }); 
                       
                    });
                </script>
                                <div id="covid" class="open" >
                    <h1 class="covid-main-title">
                        Infografiche Covid-19
                    </h1>
                    <div class="t">
                        <div class="tr">
                    <h2 class="active" rel="covid1">
                        <span class="material-icons chart">bar_chart</span>Abruzzo
                    </h2>
                    <h2 rel="covid2">
                        <span class="material-icons chart">bar_chart</span>Comuni
                    </h2>
                    <!--
                    <h2 rel="covid3">
                        <span class="material-icons chart">bar_chart</span>Traffico auto e pedonale
                    </h2>-->
                    </div>
                    </div>
                    
                    
                    <iframe id="covid1" style=" " frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000002902838/9f5026c3ffa635145fa6725faf658f65"></iframe>
                    <!--<iframe id="covid2" style=" display: none;" frameborder=0 width="100%" height="600" src="https://analytics.zoho.com/open-view/1807267000003197262"></iframe>-->
                    
                </div>
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="https://www.zonalocale.it/2020/06/27/furti-in-cantine-garage-e-negozi-di-alimentari-43enne-ai-domiciliari/46203?e=vasto" title="Furti in cantine, garage e negozi di alimentari: 43enne ai domiciliari">Furti in cantine, garage e negozi di alimentari: 43enne ai domiciliari</a>
		</li>
				<li>
			<a href="https://abruzzo.zonalocale.it/2020/06/27/ricci-di-mare-pescati-abusivamente-in-tre-multati-per-oltre-5mila-euro/46205?e=abruzzo" title="Ricci di mare pescati abusivamente: in tre multati per oltre 5mila euro ">Ricci di mare pescati abusivamente: in tre multati per oltre 5mila euro </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/27/introvabile-il-progetto-originario-del-san-pio-per-verificarne-le-condizioni-di-sicurezza/46202?e=vasto" title="Introvabile il progetto originario del &quot;San Pio&quot; per verificarne le condizioni di sicurezza    ">Introvabile il progetto originario del &quot;San Pio&quot; per verificarne le condizioni di sicurezza    </a>
		</li>
				<li>
			<a href="https://valdisangro.zonalocale.it/2020/06/27/-siamo-vicini-a-mamma-giovanna-e-papa-mario-per-la-scomparsa-di-sabrina-/46204?e=valdisangro" title="&quot;Siamo vicini a mamma Giovanna e papà Mario per la scomparsa di Sabrina&quot;">&quot;Siamo vicini a mamma Giovanna e papà Mario per la scomparsa di Sabrina&quot;</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/27/il-comune-di-san-salvo-ottiene-cofinanziamento-per-interventi-su-scuole-e-uffici-tecnici/46206?e=sansalvo" title="Il Comune di San Salvo ottiene cofinanziamento per interventi su scuole e uffici tecnici">Il Comune di San Salvo ottiene cofinanziamento per interventi su scuole e uffici tecnici</a>
		</li>
				<li>
			<a href="https://valdisangro.zonalocale.it/2020/06/27/la-bandiera-blu-sventola-sugli-stabilimenti-di-fossacesia-e-frutto-del-lavoro-di-tutti-/46208?e=valdisangro" title="La Bandiera Blu sventola sugli stabilimenti di Fossacesia: &quot;È frutto del lavoro di tutti&quot;">La Bandiera Blu sventola sugli stabilimenti di Fossacesia: &quot;È frutto del lavoro di tutti&quot;</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/27/riaprono-i-musei-di-palazzo-d-avalos-visitabile-la-mostra-dedicata-ai-pittori-vastesi/46201?e=vasto" title="Riaprono i musei di palazzo d&rsquo;Avalos: visitabile la mostra dedicata ai pittori vastesi">Riaprono i musei di palazzo d&rsquo;Avalos: visitabile la mostra dedicata ai pittori vastesi</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/26/auto-abbandonate-carabinieri-forestali-rintracciano-i-proprietari-e-li-obbligano-allo-smaltimento/46191?e=sansalvo" title="Auto abbandonate, carabinieri forestali rintracciano i proprietari e li obbligano allo smaltimento ">Auto abbandonate, carabinieri forestali rintracciano i proprietari e li obbligano allo smaltimento </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/26/arriva-salvini-lega-gia-in-campagna-elettorale-ma-anche-fdi-vuole-il-candidato-sindaco/46193?e=vasto" title="Arriva Salvini: Lega già in campagna elettorale. Ma anche FdI vuole il candidato sindaco    ">Arriva Salvini: Lega già in campagna elettorale. Ma anche FdI vuole il candidato sindaco    </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/26/trasferito-a-chieti-il-ferito-piu-grave-dell-incidente-di-via-grasceta-e-un-22enne-di-san-salvo/46194?e=sansalvo" title="Trasferito a Chieti il ferito più grave dell’incidente di via Grasceta, è un 22enne di San Salvo  ">Trasferito a Chieti il ferito più grave dell’incidente di via Grasceta, è un 22enne di San Salvo  </a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="https://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="https://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="https://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="https://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="https://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' molise nav-tab'><a href='http://molise.zonalocale.it' class=''>Molise</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' active  vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' valdisangro nav-tab'><a href='http://valdisangro.zonalocale.it' class=''>Val di Sangro</a></li><li class=' abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a></li>							
							<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
							<li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>							
							<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='andratuttobene-diario-di-bordo odd '><a href='https://www.zonalocale.it/notizie/andratuttobene-diario-di-bordo'>#andràtuttobene - Diario di bordo</a></li><li class='marketing odd '><a href='https://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='https://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='https://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='https://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='https://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='https://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='https://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='https://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='https://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='https://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='https://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='https://www.zonalocale.it/magazine/motori'>Motori</a></li><li class='moda odd '><a href='https://www.zonalocale.it/magazine/moda'>Moda</a></li><li class='magazine-sport odd '><a href='https://www.zonalocale.it/magazine/magazine-sport'>Magazine - Sport</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="https://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="https://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="https://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="https://www.zonalocale.it/comuni/gissi">Gissi</a>
						&nbsp;
						<a class="artcatlink" href="https://www.zonalocale.it/notizie/attualita">Attualità</a>
											<span class="artday">27/06</span>
					<!--<span class="artday mstyle">27/06</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="https://www.zonalocale.it/i/2/print.png" class="si">
						<img src="https://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Ancora un riconoscimento per il giornale &quot;La nostra scuola&quot; della &quot;Spataro&quot;%3A%0A%0Ahttps://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese" class="topico" title="Invia per email">
						<img src="https://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="https://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Ancora un riconoscimento per il giornale &quot;La nostra scuola&quot; della &quot;Spataro&quot;</h1>
									<h2 class="art-occhiello">Il progetto premiato dall&rsquo;Ordine dei Giornalisti</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p class="p1"><img style="float: left;" src="/archivio/attualita/lamia-scuola2020-h.jpg" alt="" width="300" height="200" />Anche quest&rsquo;anno &egrave; giunto alla conclusione il lavoro del gruppo del Consiglio Nazionale dell&rsquo;Ordine dei Giornalisti della XVII edizione del concorso nazionale<span style="color: #008080;"><strong> &ldquo;Il giornale e i giornalismi nelle scuole&rdquo;</strong></span> che ha visionato oltre 500 elaborati della straordinaria produzione scolastica di giornali d&rsquo;istituto che ha preso parte all&rsquo;edizione.</p>
<p class="p1">Il giornale <span style="color: #008080;"><em><strong>La Nostra Scuola</strong></em></span> dell&rsquo;<span style="color: #008080;"><strong>Istituto Omnicomprensivo &ldquo;G.Spataro&rdquo; di Gissi</strong></span> (diretto dalle insegnanti <span style="color: #008080;"><strong>Mirella Moretta</strong></span> per la Scuola Primaria, <span style="color: #008080;"><strong>Ivana&nbsp;Nanni</strong></span> per la scuola Secondaria di Primo Grado e <span style="color: #008080;"><strong>Patrizia Marcovecchio</strong></span> per la Scuola Secondaria di Secondo Grado), &egrave; stato inserito tra i 75 vincitori.&nbsp;I giornalisti esaminatori si sono confrontati con prodotti di ottima qualit&agrave;, in cui &egrave; emerso notevolmente l&rsquo;azione di stimolo e di coordinamento da parte degli insegnanti che hanno tenuto le fila dei progetti per ogni istituto.</p>
<p class="p1">L&rsquo;emergenza sanitaria e le misure di contenimento della diffusione del Covid-19 non ha permesso al gruppo di redazione e alla dirigente scolastica <span style="color: #008080;"><strong>Aida Marrone</strong></span> di prendere parte all&rsquo;evento finale gi&agrave; previsto a Cesena, in cui le scuole vincitrici avrebbero dovuto partecipare per la consegna dei diplomi e delle medaglie.</p>
<p class="p1">Il progetto <em>La Nostra Scuola&nbsp;</em>tende a: ottimizzare i rapporti collaborativi tra scuola-famiglia-territorio; realizzare una continuit&agrave; orizzontale con il territorio; conseguire familiarit&agrave; con le diverse modalit&agrave; di informazione; accrescere autonomia di giudizio e spirito critico davanti al mondo delle informazioni; ampliare le capacit&agrave; di collaborazione, di comunicazione, di dialogo e partecipazione all&rsquo;interno degli impegni e delle esperienze scolastiche; educare i ragazzi su temi che arricchiscono la loro coscienza civica rispetto a problemi collettivi e individuali.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p1">Un grande ringraziamento va alla nostra dirigente scolastica<strong> </strong>che crede nel progetto sostenendolo e supportandolo con grande professionalit&agrave; e al gruppo di lavoro del consiglio nazionale dell&rsquo;Ordine dei Giornalisti, che ha colto interamente le finalit&agrave; previste dal nostro giornale, considerandolo un&rsquo;occasione di crescita di una pi&ugrave; profonda coscienza civile attraverso uno stretto rapporto tra scuola e informazione.</p>
<p class="p2" style="text-align: right;"><em>La Responsabile del Progetto</em><br /><em>Ins. Mirella Moretta</em></p>					
				</div> 
				
									<!--<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocale%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				-->
													
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
								
				    <div id="donazioni-wrap">
                        
                        <h3>Per l'informazione libera. Sostieni Zonalocale</h3>
                        <div class="don-body">
                        <p>Anche in questo periodo di emergenza sanitaria, continuiamo a lavorare con passione e coscienza. Lo facciamo garantendo gratuitamente notizie di pubblica utilità a un numero sempre crescente di utenti.</p>
                        <p>Un lavoro che richiede tempo nel reperire le informazioni, impegno nel raccontare con equilibrio i fatti e attenzione nel verificare le notizie distinguendole dalle fake news che circolano incontrollate.</p>
                        <p>Un impegno che ha un costo notevole anche in una fase in cui l'economia è in sofferenza. Se pensi che i contenuti che offriamo a tutti siano un utile servizio, puoi diventare nostro sostenitore.</p>
                        
                        <img src="/i/2/logo-w.png" class="zl no-img_subtitle">
                        <br class="clr">
                        
                        
                        <p class="label"><b>Scegli il contributo e prosegui sulla piattaforma sicura PayPal:</b></p>
                        
                        <div class="don-pulsanti">
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="CDVL9BHLKN5H8" />
                                <button type="submit" name="submit" value="5€" class="waves-effect">5€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />-->
                                <!--<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>    
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="NB6R5THGZXWCL" />
                                <button type="submit" name="submit" value="10€" class="waves-effect">10€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="SJQ3RC3M6UQXC" />
                                <button type="submit" name="submit" value="15€" class="waves-effect">15€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="HQ5NJARZNALUC" />
                                <button type="submit" name="submit" value="50€" class="waves-effect">50€</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                                <input type="hidden" name="cmd" value="_s-xclick" />
                                <input type="hidden" name="hosted_button_id" value="T2EH5KC6H9FPN" />
                                <button type="submit" name="submit" value="Altro importo" class="waves-effect">Altro importo</button>
                                <!--<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
                                <img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />-->
                            </form>
                            

                        </div>
                        <img src="/i/2/pp-card.png" class="accepted-cards no-img_subtitle">
                        </div>
                    </div>
                    					<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					                <div class="artrelated" id="latestnews">
                    <h2>Ultime notizie</h2>
                    <ul>
                        <div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/06/27/furti-in-cantine-garage-e-negozi-di-alimentari-43enne-ai-domiciliari/46203?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/furti-garage-viapescara-h.jpg" class="corr-img no-img_subtitle">
                            Furti in cantine, garage e negozi di alimentari: 43enne ai domiciliari                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://abruzzo.zonalocale.it/2020/06/27/ricci-di-mare-pescati-abusivamente-in-tre-multati-per-oltre-5mila-euro/46205?e=abruzzo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/sequestro-ricci-ortona-h.jpg" class="corr-img no-img_subtitle">
                            Ricci di mare pescati abusivamente: in tre multati per oltre 5mila euro                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/06/27/introvabile-il-progetto-originario-del-san-pio-per-verificarne-le-condizioni-di-sicurezza/46202?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/attualita/visita-schael-sanpio-h.jpg" class="corr-img no-img_subtitle">
                            Introvabile il progetto originario del &quot;San Pio&quot; per verificarne le condizioni di sicurezza                                
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://valdisangro.zonalocale.it/2020/06/27/-siamo-vicini-a-mamma-giovanna-e-papa-mario-per-la-scomparsa-di-sabrina-/46204?e=valdisangro&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/sabrina-fizzani-h.jpeg" class="corr-img no-img_subtitle">
                            &quot;Siamo vicini a mamma Giovanna e papà Mario per la scomparsa di Sabrina&quot;                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/06/27/il-comune-di-san-salvo-ottiene-cofinanziamento-per-interventi-su-scuole-e-uffici-tecnici/46206?e=sansalvo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/politica/tiziana-magnacca-casco-h.jpg" class="corr-img no-img_subtitle">
                            Il Comune di San Salvo ottiene cofinanziamento per interventi su scuole e uffici tecnici                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://valdisangro.zonalocale.it/2020/06/27/la-bandiera-blu-sventola-sugli-stabilimenti-di-fossacesia-e-frutto-del-lavoro-di-tutti-/46208?e=valdisangro&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/attualita/fossacesia-bandiera-blu-2020-h.jpeg" class="corr-img no-img_subtitle">
                            La Bandiera Blu sventola sugli stabilimenti di Fossacesia: &quot;È frutto del lavoro di tutti&quot;                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/06/27/riaprono-i-musei-di-palazzo-d-avalos-visitabile-la-mostra-dedicata-ai-pittori-vastesi/46201?e=vasto&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/luoghi/palazzo-davalos-start-h.jpg" class="corr-img no-img_subtitle">
                            Riaprono i musei di palazzo d&rsquo;Avalos: visitabile la mostra dedicata ai pittori vastesi                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/06/26/auto-abbandonate-carabinieri-forestali-rintracciano-i-proprietari-e-li-obbligano-allo-smaltimento/46191?e=sansalvo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/auto-abbandonate-h.jpg" class="corr-img no-img_subtitle">
                            Auto abbandonate, carabinieri forestali rintracciano i proprietari e li obbligano allo smaltimento                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div>                    </ul>
                </div>
                					<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="https://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2019/05/22/-la-nostra-scuola-dellomnicomprensivo-spataro-di-gissi-premiato-dall-ordine-dei-giornalisti/39834?e=vastese"><img src="https://www.zonalocale.it/archivio/attualita/premiaz-odg-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2019/05/22/-la-nostra-scuola-dellomnicomprensivo-spataro-di-gissi-premiato-dall-ordine-dei-giornalisti/39834?e=vastese">&quot;La Nostra Scuola&quot; dell’Omnicomprensivo &quot;Spataro&quot; di Gissi premiato dall&rsquo;Ordine dei Giornalisti</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2018/04/06/il-giornale-la-nostra-scuola-della-spataro-di-gissi-premiato-dall-ordine-dei-giornalisti/32457?e=vastese"><img src="https://www.zonalocale.it/archivio/attualita/premiaz-lanostra-sc-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2018/04/06/il-giornale-la-nostra-scuola-della-spataro-di-gissi-premiato-dall-ordine-dei-giornalisti/32457?e=vastese">Il giornale &quot;La nostra scuola&quot; della &quot;Spataro&quot; di Gissi premiato dall’Ordine dei giornalisti  </a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2016/05/22/premio-nazionale-per-il-giornalino-dell-omnicomprensivo-di-gissi/20733?e=vastese"><img src="https://www.zonalocale.it/archivio/attualita/premio-giornalino-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2016/05/22/premio-nazionale-per-il-giornalino-dell-omnicomprensivo-di-gissi/20733?e=vastese">Premio nazionale per il giornalino&nbsp;dell&rsquo;Omnicomprensivo di Gissi</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://abruzzo.zonalocale.it/2019/11/14/cittadinanza-segre-masci-attacca-i-giornalisti-ordine-e-sindacato-insofferenza-del-potere-/42721?e=abruzzo"><img src="https://www.zonalocale.it/archivio/politica/carlo-masci-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://abruzzo.zonalocale.it/2019/11/14/cittadinanza-segre-masci-attacca-i-giornalisti-ordine-e-sindacato-insofferenza-del-potere-/42721?e=abruzzo">Cittadinanza Segre, Masci attacca i giornalisti. Ordine e sindacato: &quot;Insofferenza del potere&quot;</a></li>
							</div>					</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="https://www.zonalocale.it/tag/giornalismo">giornalismo</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/istituto-omnicomprensivo-gissi">istituto omnicomprensivo gissi</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/la-nostra-scuola">la nostra scuola</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/ordine-dei-giornalisti">ordine dei giornalisti</a>
																	</p>
						</div>
				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul><li><a href='https://autoepi.it/it/promozioni/Arrivano_gli_ECO_INCENTIVI_Autoepi-17432666' title='' target='_BLANK' rel='2130'><img class='' src='https://www.zonalocale.it/archivio/advertising/Suv_C5_Aircross_728x90_banner_temporaneo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<!--
					<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>-->
					<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
                        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
                    </a>
							

			</div><!--articlelist-->
						<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=https://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="https://www.zonalocale.it/2020/06/27/ancora-un-riconoscimento-per-il-giornale-la-nostra-scuola-della-spataro-/46207?e=vastese"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						

												<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->
								

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='1669'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://difonzobus.com/it/' title='' target='_BLANK' rel='1620'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		        		<h2>Servizi Vastese</h2>
		<ul>
			<li>
				<img src="https://www.zonalocale.it/i/2/farmacie.png"/>
				<a href="https://www.zonalocale.it/numeri-utili-vastese">
					Numeri Utili
				</a>
				<br class="clr" />
			</li> 
		</ul>
			</div>
	<div class="min-widget cinema" id="cinema" style=" display: none; "><h2>Film al Cinema</h2><div class="cinema-div"><span class='vetrine-ctrl' id='film-prev'></span><span class='vetrine-ctrl' id='film-next'></span> 
		  <ul class='film-slides cycle-slideshow' 
		        data-cycle-swipe=true
                data-cycle-swipe-fx=scrollHorz
		        data-cycle-fx="scrollHorz" 
                data-cycle-timeout="2000"
                data-cycle-slides="> li"
                data-cycle-prev="#film-prev"
                data-cycle-next="#film-next"
            >
		    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="http://www.miocinema.it">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/dopoilmatrimonio.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="http://www.miocinema.it">
    						<p class="widtitle">Dopo il matrimonio</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala miocinema.it</p>	
    						<p class="widdate">dal 30/05 al 27/06</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="http://www.miocinema.it">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/dopoilmatrimonio_OyONowr.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="http://www.miocinema.it">
    						<p class="widtitle">Dopo il matrimonio</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala miocinema.it</p>	
    						<p class="widdate">dal 30/05 al 27/06</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="http://www.miocinema.it">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/MM_45_FB_MC_BB2.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="http://www.miocinema.it">
    						<p class="widtitle">Matthias & Maxime</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala miocinema.it</p>	
    						<p class="widdate">dal 27/06 al 19/07</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="http://www.miocinema.it">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/MM_45_FB_MC_BB2_29HcJ8M.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="http://www.miocinema.it">
    						<p class="widtitle">Matthias & Maxime</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala miocinema.it</p>	
    						<p class="widdate">dal 27/06 al 19/07</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			</ul></div></div>	<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
				<div id="meteo-container"></div>
                <div id="rest-aside">
                    <!-- Colonna centrale Reattiva -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-0321621735213764"
                         data-ad-slot="6134231545"
                         data-ad-format="auto"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

<!--
<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
-->
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna dx top -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0321621735213764"
	     data-ad-slot="6489315147"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
		<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	
	 
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.villagiulialanciano.it' title='' target='_BLANK' rel='2131'><img  class='' src='https://www.zonalocale.it/archivio/advertising/Banner_Villa_Giulia.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul></ul><div class="widall"><a href="https://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.instagram.com/onestore__sansalvo/' title='' target='_BLANK' rel='2120'><img  class='' src='https://www.zonalocale.it/archivio/advertising/laterale-one-store.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/DI-Virgilio-Pietro-snc-1706029139668421/?__tn__=%2Cd%2CP-R&eid=ARDC5Eg58-FBu_IB0m9oJt7Se6ImMQhJ0He4lgLVx9Dej_c5S5B8BzRFMoPVCcsqxH79uC4B4uHaW0lu' title='' target='_BLANK' rel='2105'><img  class='' src='https://www.zonalocale.it/archivio/advertising/di_virgilio_banner.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="https://www.zonalocale.it/2020/06/21/a-vasto-marina-il-saluto-all-alba-del-coro-polifonico-stella-maris-per-il-benvenuto-all-estate/46107?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/eventi/concerto-2020-cost-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/06/21/a-vasto-marina-il-saluto-all-alba-del-coro-polifonico-stella-maris-per-il-benvenuto-all-estate/46107?e=vasto">A Vasto Marina il saluto all’alba del coro polifonico Stella Maris per il "ben</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/20/suor-maria-laura-mainetti-sara-beata-fu-educatrice-a-vasto-all-istituto-figlie-della-croce/46104?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/suor-maria-laura-mainetti-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/06/20/suor-maria-laura-mainetti-sara-beata-fu-educatrice-a-vasto-all-istituto-figlie-della-croce/46104?e=vasto">Suor Maria Laura Mainetti sarà beata. Fu educatrice a Vasto all’Istituto Figl</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/19/emergenza-e-ripartenza-il-confronto-marcello-prospero/46081?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/politica/marcello-prospero-timeout2020-h.png">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/06/19/emergenza-e-ripartenza-il-confronto-marcello-prospero/46081?e=vasto">Emergenza e ripartenza: il confronto Marcello-Prospero </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/18/elezioni-a-vasto-iniziano-le-grandi-manovre-per-menna-l-insidia-quarto-polo/46068?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/politica/elezioni-2016-seggio-scuola-rossetti_600_400_1592549670.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/06/18/elezioni-a-vasto-iniziano-le-grandi-manovre-per-menna-l-insidia-quarto-polo/46068?e=vasto">Elezioni, a Vasto iniziano le grandi manovre. Per Menna l’insidia quarto polo </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/18/christian-cuore-d-oro-2020-la-asl-ringrazia-il-bambino-che-dono-le-mascherine-al-san-pio-/46070?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/christian-schael-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/06/18/christian-cuore-d-oro-2020-la-asl-ringrazia-il-bambino-che-dono-le-mascherine-al-san-pio-/46070?e=vasto">Christian "Cuore d’oro 2020": la Asl ringrazia il bambino che donò le mascher</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/06/17/-un-esame-di-stato-che-lascera-una-traccia-indelebile-/46046?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/editoriali/esame-generica-ondanews-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/06/17/-un-esame-di-stato-che-lascera-una-traccia-indelebile-/46046?e=vasto">"Un Esame di Stato che lascerà una traccia indelebile"  </a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10090"><img class="widimg" src="https://www.zonalocale.it/archivio/salvini-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10090">Matteo Salvini a Vasto</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10089"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/inizio-lavori-sp150-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10089">Lavori sulla Sp 150</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10088"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/progetto-etwinning-sansalvo-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10088">Progetto eTwinning</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10087"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/sacchetto-vecchia-stazione-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10087">Rifiuti all&rsquo;ex stazione</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10086"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/presentazione-censimento-alberi-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10086">Presentazione del censimento degli alberi</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10085"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/IMG-20200623-WA0012-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/10085">Concorso di Artigianato creativo 2020</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/-per-verificare-la-sicurezza-dell-ospedale-dobbiamo-prima-trovare-il-progetto-/3987" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/schael-2020-v.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/-per-verificare-la-sicurezza-dell-ospedale-dobbiamo-prima-trovare-il-progetto-/3987" target="_blank">"Per verificare la sicurezza dell'ospedale dobbiamo prima trovare il progetto"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/matteo-salvini-a-vasto/3986" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/salvini-h.jpeg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/matteo-salvini-a-vasto/3986" target="_blank">Matteo Salvini a Vasto</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/covid-a-vasto-muraglia-situazione-migliora-ma-non-e-finito-tutto-/3985" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/muraglia-direttore-vasto-lanciano-h.png">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/covid-a-vasto-muraglia-situazione-migliora-ma-non-e-finito-tutto-/3985" target="_blank">Covid a Vasto, Muraglia: "Situazione migliora, ma non è finito tutto"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/ianez-blu/3984" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/musica/ianez-blu-video.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/ianez-blu/3984" target="_blank">Ianez - Blu</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/1500-chilometri-in-bici-per-ringraziare-medici-e-infermieri-in-prima-linea/3983" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/covid/ciclisti-ospedale-vasto-covid-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/1500-chilometri-in-bici-per-ringraziare-medici-e-infermieri-in-prima-linea/3983" target="_blank">1500 chilometri in bici per ringraziare medici e infermieri in prima linea</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/bocchino-lega-nel-carcere-di-vasto-atavica-carenza-di-personale-/3982" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/politica/deramo-bocchino-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/bocchino-lega-nel-carcere-di-vasto-atavica-carenza-di-personale-/3982" target="_blank">Bocchino (Lega): "Nel carcere di Vasto atavica carenza di personale"</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.corvinogioielli.it/product-category/gioielli/' title='' target='_BLANK' rel='2123'><img  class='' src='https://www.zonalocale.it/archivio/advertising/corvino-laterale-giugno-2020.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.paginegialle.it/vasto-ch/consulenza/pierabella-ernestina' title='' target='_BLANK' rel='2068'><img  class='' src='https://www.zonalocale.it/archivio/advertising/laterale-commercialistaa.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/Lievita-Vasto-110839373860264/' title='' target='_BLANK' rel='2109'><img  class='' src='https://www.zonalocale.it/archivio/advertising/laterale.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->	<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
	<div class="widget widauguri withimg">
		<h2>Auguri</h2>
		<img class="inner-img" src="https://www.zonalocale.it/i/auguri-icon.png" /><ul>		
		<li>
			<a href="https://www.zonalocale.it/auguri/giancarlo-zappitelli-2020-06-27">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/giancarlo-zappitelli-2020_2.jpeg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/giancarlo-zappitelli-2020-06-27">Giancarlo Zappitelli</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/giancarlo-zappitelli-2020-06-27">Oggi compie 50 anni Giancarlo Zappitelli.
"Sei ar...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="https://www.zonalocale.it/auguri/massimo-stivaletta-2020-06-27">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/massimo-stivaletta-2020_2.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/massimo-stivaletta-2020-06-27">Massimo Stivaletta</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/massimo-stivaletta-2020-06-27"></span>
Compie oggi 50 anni Massimo Stivaletta.
...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="https://www.zonalocale.it/auguri/e-nato-jacopo-2020-06-27">
				<img class="widimg" src="https://www.zonalocale.it/archivio/auguri/75534881_1178113385884451_9103160384422111262_n.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/auguri/e-nato-jacopo-2020-06-27">È nato Jacopo!</a></p>
			<p class="widdescr"><a href="https://www.zonalocale.it/auguri/e-nato-jacopo-2020-06-27">Mamma Sandra e Papà Alessandro genitori bis. È n...</a></p>
			</div>	
			<br class="clr">
		</li>
		
		</ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri">Tutti gli auguri</a></div>
		</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.abruzzoruralproperty.com/it/' title='' target='_BLANK' rel='2103'><img  class='' src='https://www.zonalocale.it/archivio/advertising/banner-laterale-abruzzo.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!--PCT-->
	<!-- ########### Ad Script for zonalocale.it_medium_300x250 ################# -->
	<div class="pct-container">
        <script type='text/javascript'><!--// <![CDATA[
        OA_show(1978);
        // ]]> --></script>
    </div>
        <!-- ####### Fine Ad Script for zonalocale.it_medium_300x250 ################ -->

	<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<!--
	<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	   <img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
	</a>
	-->
	<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
    </a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
				<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="https://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="https://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="https://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="https://www.zonalocale.it/mdannunzio" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="https://www.zonalocale.it/gritucci" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="https://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="https://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="https://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="https://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="https://www.zonalocale.it/contatti" title="Contatti">Contatti</a></li>
				<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
				<li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>
				<li><a href="https://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="https://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="https://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="https://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="https://www.zonalocale.it/js/ready_footer.min.js?v=2.1" type="text/javascript"></script>	
		  
		<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!-- ########### Ad Script for zonalocale.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1980);
// ]]> --></script>
<!-- ####### Fine Ad Script for zonalocale.it_RichMedia1 ################ -->

<!--
<script>
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script>
-->


</body>
</html>
