		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	        <link rel="manifest" href="/manifest.json">    
        	
			<link rel="icon" href="https://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="https://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
		  <meta name="msapplication-TileColor" content="#e95a14"> 
		  
		  <meta name="theme-color" content="#e95a14">
		
	
	<link href="https://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="https://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="https://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="https://www.zonalocale.it/stile9.css?v=1.8" type="text/css" rel="stylesheet" media="all">		
	
	<link href="https://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="https://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="https://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="https://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="https://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="https://www.zonalocale.it/css/media-queries10.css?v=1.8" rel="stylesheet" type="text/css">	
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="https://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="https://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "https://www.zonalocale.it";
  		var ip = "107.23.218.4";
		
		var browser = "";  		var background_adv = 0;  		var background_adv_id = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "62440";
  		var cookie_tomorrow = "1582066800";
		var cookie_today = "1582066800";
		var luogo = "0";
		var id_luogo = "";
		var nome_edizione = "Vasto";
		var edizione = "vasto";
		var luogo_set = "1";
		var test = "4";
  		
	</script>
		<!--<script src="https://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="https://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="https://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="https://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="https://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="https://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="https://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="https://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="https://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

    <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/materialize/1.0.0/js/materialize.min.js"></script>-->
	<script src="https://www.zonalocale.it/js/materialize.js"></script>   
	
	<script src="https://www.zonalocale.it/js/ready_8.js?v=1.5" type="text/javascript"></script>
	
	<script src="https://www.zonalocale.it/js/clienti.js?v=1.1" type="text/javascript"></script> 
	<script src="https://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="https://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="https://www.zonalocale.it/js/lg-zoom.min.js"></script>
    
    	<!---->
	
	<script src="https://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="https://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "https://www.zonalocale.it" || sito_attuale == "https://www.zonalocale.it/" || sito_attuale == "https://zonalocale.it" || sito_attuale == "https://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','https://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			$("#contenuto_notizia img").addClass("materialboxed");
			 $('.materialboxed').materialbox();
						document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on2) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'https://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						$("#sezioni_scrutinate").text(json[4].sezioni_scrutinate);
						$("#sezioni_totali").text(json[4].sezioni_totali);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/fb_update.php",success:function(a){}});
//su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
//su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/movie_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/ciack_film.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"https://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(http://www.zonalocale.it/i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>

<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='https://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <title>Cambia il tracciato della Via Verde: non passerà nella zona industriale di Vasto   - La ciclovia attesa dal 2005 per rilanciare il turismo all&rsquo;insegna della natura </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="https://www.zonalocale.it/archivio/ambiente/punta-aderci-box-a.jpg">
		     <meta property="og:title"                content="Cambia il tracciato della Via Verde: non passerà nella zona industriale di Vasto  ">
		     <meta property="og:description"          content="Ambiente"> 
		     <meta property="article:published_time"  content="2020-02-18 06:00:00"> 
		     <meta property="article:modified_time"   content="2020-02-18 06:00:00"> 
		     <meta property="article:author"          content="https://www.zonalocale.it">
		     <meta property="article:section"         content="Non senza problemi, sta nascendo lentamente la Via Verde della Costa dei Trabocchi.
Attesa dal 2005, anno dell&rsquo;arretramento della ferrovia adriatica, la pista ciclopedonale costeggerà 42 chilometri ">
		     <!--<meta property="article:tag"             content="cantieri via verde della costa dei trabocchi,via verde della costa dei trabocchi,vincenzo sputore">-->
			
			<meta name="keywords" content="cantieri via verde della costa dei trabocchi,via verde della costa dei trabocchi,vincenzo sputore">
			<meta name="description" content="Non senza problemi, sta nascendo lentamente la Via Verde della Costa dei Trabocchi.
Attesa dal 2005, anno dell&rsquo;arretramento della ferrovia adriatica,">
				<link rel="canonical" href="https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 		
	<script>
	setTimeout(function(){
		
	console.log(leggiCookie('spt_cookie'));
	if( leggiCookie('spt_cookie') != "eh" || 0){
			spt_width ="35%";
			spt_right = "5px";
			spt_video_height = "";
			viewport_w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			viewport_h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
			if( $('body').width() > 1366)
				spt_width = "30%";
			if( $('body').width() < 800 && $('body').width() < viewport_h)
				spt_width = "40%";
			if( $('body').width() <= 600 && $('body').width() < viewport_h){
				spt_width = "80%";
				spt_video_height = ($( window ).width() - $( window ).width()*20/100) * 0.5625;
		    }
			if( $('body').width() <= 480 && $('body').width() < viewport_h){
				spt_width = "94%";
				spt_right = "3%";
				spt_video_height = ($( window ).width() - $( window ).width()*6/100) * 0.5625;
			}
			if( $('body').width() <= 800 && $('body').width() > viewport_h ){
				//$("#sei-per-tre").css("max-height", "35%")
			}
			
			console.log("spt_width", spt_width);
			
			spt_w = spt_width.substring(0,2);
			
			/***MODIFICHE PER VIDEO***/   
			    
            /***END MODIFICHE PER VIDEO***/  
            
            console.log("spt_video_height", spt_video_height);
             
			spt_w = $('body').width() * spt_w / 100;
			spt_h = spt_w/2;
			console.log("spt_h/viewport_h", spt_h/viewport_h);
			if( spt_h/viewport_h > 0.35){
				spt_h = viewport_h * 0.35;
				spt_w = spt_h*2;
				spt_width = spt_w + "px";
				spt_video_height = spt_w * 0.5625;
			}
			
			console.log("spt_width", spt_width);
			console.log("spt_right", spt_right);
			if( $('body').width() < 1024 ){
				$("#spt-close").addClass("bottom");
				$("#sei-per-tre a.track").addClass("bottom");
			}
		 
			$("#sei-per-tre").css("width", spt_width);
			if( $("#sei-per-tre").hasClass("video") ){
			    $("#sei-per-tre").css("height", spt_video_height);
			}
			else{
			    $("#sei-per-tre").css("right", spt_right);
			}
	}
	},4000);
	</script>
	<div id="sei-per-tre" style="" class="">
	                <a href="https://outletfilippomarchesani.it/" target="_blank" class="track" rel="2004">
                <img src="https://www.zonalocale.it/archivio/advertising/2019/6x3/Diviso3_Outlet20_Zonalocale_1300x640.png" / >
            </a>
            <a title="Chiudi" id="spt-close" href="javascript:$('#sei-per-tre').css('width', '0px').css('right', '-999px');scriviCookieGenerico('spt_cookie','eh',cookie_gap);" style="";>CHIUDI [X]</a>
        	</div>
<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="https://www.zonalocale.it" class="home" title="Home Page">
							<img src="https://www.zonalocale.it/i/2/home.png" />
						</a></li>
						<li class="sw"><a target="_blank" href="http://www.studioware.it" class="sw" title="Studioware: Web | App | Crusotti aziendali | Software">
							<img src="https://www.zonalocale.it/i/2/logoSW.png" />
						</a></li>
						<li class="il-progetto"><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a>
							
													</li>
												<!--<li><a href="https://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>-->
						<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
						<li class="pubblicita"><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a>
							
						</li>
						<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="https://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='https://www.priliivano.it/' title='' rel='1619' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/prili_verano.png' ></a></li><li ><a href='http://www.dahdarredamenti.it/' title='' rel='1924' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/2019/top/1800x225.jpeg' ></a></li><li ><a href='http://www.mobililapenna.it' title='' rel='1999' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/LAPENNA_BANNER_TOP.jpg' ></a></li><li ><a href='https://www.instagram.com/ottica_vincitorio_vasto/' title='' rel='1440' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_top/vincitorio-top-standard.jpg' ></a></li><li ><a href=' https://www.pasquarelliauto.it/lp-promo/seat-arona-tgi/' title='' rel='1919' target='_BLANK'><img class='' src='https://www.zonalocale.it/archivio/advertising/2019/top/zonalocale_aronatgi_1.png' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1700'><img class='' src='https://www.zonalocale.it/archivio/advertising/101_300x150.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='https://www.bccsangro.it/' title='' target='_BLANK' rel='1581'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned" id="logo">
				
											<a  href="https://www.zonalocale.it" class="main-logo"><img src="https://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://vasto.zonalocale.it"><h1 id="luogomaintitle" style="height: initial;"><span class="ed">Edizione</span> <span class="edname">Vasto<span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright"  style=""><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1700'><img class='' src='https://www.zonalocale.it/archivio/advertising/101_300x150.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='https://www.bccsangro.it/' title='' target='_BLANK' rel='1581'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='https://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='https://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="https://www.zonalocale.it/2020/02/13">13/02</a></li>
																						<li class="d4"><a href="https://www.zonalocale.it/2020/02/14">14/02</a></li>
																						<li class="d3"><a href="https://www.zonalocale.it/2020/02/15">15/02</a></li>
																						<li class="d2"><a href="https://www.zonalocale.it/2020/02/16">16/02</a></li>
																						<li class="d1"><a href="https://www.zonalocale.it/2020/02/17">17/02</a></li>
																					<!--<li class="d0 tmtoday"><a href="https://www.zonalocale.it/2020/02/18">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>18 febbraio 2020</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li></ul></div>			
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="http://lanciano.zonalocale.it/2020/02/18/dopo-la-musica-alle-caltapie-riparte-la-stagione-di-prosa/44216?e=lanciano" title="Dopo la musica, alle Caltapie riparte la stagione di prosa">Dopo la musica, alle Caltapie riparte la stagione di prosa</a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2020/02/17/va-a-trovare-il-compagno-per-san-valentino-e-viene-arrestata/44201?e=lanciano" title="Va a trovare il compagno per San Valentino e viene arrestata ">Va a trovare il compagno per San Valentino e viene arrestata </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/02/17/ordigno-fatto-brillare-a-lentella-ignoti-hanno-provato-a-manometterlo-con-una-mola/44209?e=vastese" title="Artificieri fanno brillare ordigno a Lentella, ignoti hanno provato a manometterlo con una mola  ">Artificieri fanno brillare ordigno a Lentella, ignoti hanno provato a manometterlo con una mola  </a>
		</li>
				<li>
			<a href="http://abruzzo.zonalocale.it/2020/02/17/scoperti-due-lavoratori-in-nero-uno-percepiva-il-reddito-di-cittadinanza/44204?e=abruzzo" title="Scoperti due lavoratori in nero, uno percepiva il reddito di cittadinanza ">Scoperti due lavoratori in nero, uno percepiva il reddito di cittadinanza </a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2020/02/17/lanciano-cambio-al-vertice-nella-sezione-locale-dell-aido/44212?e=lanciano" title="Lanciano, cambio al vertice nella sezione locale dell&rsquo;Aido">Lanciano, cambio al vertice nella sezione locale dell&rsquo;Aido</a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2020/02/17/5930-anniversario-del-lodo-di-pace-tra-ortona-e-lanciano-oggi-la-celebrazione-della-ricorrenza/44199?e=lanciano" title="593° anniversario del Lodo di Pace tra Ortona e Lanciano: oggi la celebrazione della ricorrenza ">593° anniversario del Lodo di Pace tra Ortona e Lanciano: oggi la celebrazione della ricorrenza </a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2020/02/17/sold-out-per-lo-spettacolo-di-prosa-con-alessandro-preziosi/44210?e=lanciano" title="Sold out per lo spettacolo di prosa con Alessandro Preziosi">Sold out per lo spettacolo di prosa con Alessandro Preziosi</a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/02/17/imballaggi-costruzioni-pellet-e-woodhouse-da-tecnopack-tutto-il-legno-di-cui-hai-bisogno/44144?e=sansalvo" title="Tecnopack: dagli imballaggi al pellet fino alle costruzioni in legno e ai prodotti per falegnameria">Tecnopack: dagli imballaggi al pellet fino alle costruzioni in legno e ai prodotti per falegnameria</a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2020/02/16/la-virtus-cupello-rallenta-il-lanciano-al-biondi-bacigalupo-ko-col-nereto/44195?e=lanciano" title="La Virtus Cupello rallenta il Lanciano al &quot;Biondi&quot;, Bacigalupo ko col Nereto ">La Virtus Cupello rallenta il Lanciano al &quot;Biondi&quot;, Bacigalupo ko col Nereto </a>
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/02/16/il-casalbordino-a-vele-spiegate-verso-lo-storico-traguardo-il-san-salvo-in-zona-play-off/44197?e=vastese" title="Il Casalbordino a vele spiegate verso lo storico traguardo, il San Salvo in zona play off">Il Casalbordino a vele spiegate verso lo storico traguardo, il San Salvo in zona play off</a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="https://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="https://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="https://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="https://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="https://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="https://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='https://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' molise nav-tab'><a href='http://molise.zonalocale.it' class=''>Molise</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' valdisangro nav-tab'><a href='http://valdisangro.zonalocale.it' class=''>Val di Sangro</a></li><li class=' abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='https://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="https://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="https://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a></li>							
							<li><a href="https://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="https://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
							<li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>							
							<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='https://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='https://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='https://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='https://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='https://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='https://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='https://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='https://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='https://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='https://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='https://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='marketing odd '><a href='https://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='https://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='https://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='https://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='https://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='https://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='https://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='https://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='https://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='https://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='https://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='https://www.zonalocale.it/magazine/motori'>Motori</a></li><li class='moda odd '><a href='https://www.zonalocale.it/magazine/moda'>Moda</a></li><li class='magazine-sport odd '><a href='https://www.zonalocale.it/magazine/magazine-sport'>Magazine - Sport</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="https://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="https://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="https://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="https://www.zonalocale.it/comuni/vasto">Vasto</a>
						&nbsp;
						<a class="artcatlink" href="https://www.zonalocale.it/notizie/ambiente">Ambiente</a>
											<span class="artday">18/02</span>
					<!--<span class="artday mstyle">18/02</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="https://www.zonalocale.it/i/2/print.png" class="si">
						<img src="https://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Cambia il tracciato della Via Verde: non passerà nella zona industriale di Vasto  %3A%0A%0Ahttps://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto" class="topico" title="Invia per email">
						<img src="https://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="https://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Cambia il tracciato della Via Verde: non passerà nella zona industriale di Vasto  </h1>
									<h2 class="art-occhiello">La ciclovia attesa dal 2005 per rilanciare il turismo all&rsquo;insegna della natura</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p>Non senza problemi, sta nascendo lentamente la Via Verde della Costa dei Trabocchi.</p>
<p>Attesa dal 2005, anno dell'arretramento della ferrovia adriatica, la pista ciclopedonale costegger&agrave; 42 chilometri di litorale della provincia di Chieti, attraversando nove comuni, da Francavilla al Mare a San Salvo.</p>
<p>"I lavori sono ripresi", dice Vincenzo Sputore, consigliere provinciale delegato alla Via Verde. "Abbiamo un progetto di massima per la variante di Punta Penna, in modo da evitare che la pista passi dentro la zona industriale". Il termine dei lavori &egrave; stato prorogato al 31 luglio 2020, ma completare la ciclovia per quella data sar&agrave; difficile, viste le frane a Torino di Sangro e Casalbordino. L'amministrazione comunale casalese chiede anche una modifica del tracciato per evitare di perdere parcheggi sul lungomare.&nbsp;</p>
<p>Ecco come cambia il percorso a Punta Penna:</p>
<p><iframe width="697" height="392" src="https://www.youtube.com/embed/2HurBMZ_afo" frameborder="0" allowfullscreen=""></iframe></p>					
				</div> 
				
									<!--<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocale%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				-->
										<a class="video-notizia-link media-notizia-link" href="#video-notizia">Guarda il video</a>
											<p class="artauth">di <a href="https://www.zonalocale.it/mdannunzio">Michele D&rsquo;Annunzio</a> (<a href="mailto:m.dannunzio@zonalocale.it">m.dannunzio@zonalocale.it</a>)</p>
							
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
								
									<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					                <div class="artrelated" id="latestnews">
                    <h2>Ultime notizie</h2>
                    <ul>
                        <div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://lanciano.zonalocale.it/2020/02/18/dopo-la-musica-alle-caltapie-riparte-la-stagione-di-prosa/44216?e=lanciano&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/caltapie_prosa20-h.jpg" class="corr-img no-img_subtitle">
                            Dopo la musica, alle Caltapie riparte la stagione di prosa                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://lanciano.zonalocale.it/2020/02/17/va-a-trovare-il-compagno-per-san-valentino-e-viene-arrestata/44201?e=lanciano&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/refurtiva_gioielleria-h.jpeg" class="corr-img no-img_subtitle">
                            Va a trovare il compagno per San Valentino e viene arrestata                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/02/17/ordigno-fatto-brillare-a-lentella-ignoti-hanno-provato-a-manometterlo-con-una-mola/44209?e=vastese&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/cronaca/rimozione-ordigno-lentella-h.jpg" class="corr-img no-img_subtitle">
                            Artificieri fanno brillare ordigno a Lentella, ignoti hanno provato a manometterlo con una mola                              
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://abruzzo.zonalocale.it/2020/02/17/scoperti-due-lavoratori-in-nero-uno-percepiva-il-reddito-di-cittadinanza/44204?e=abruzzo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/politica/GF-h.JPG" class="corr-img no-img_subtitle">
                            Scoperti due lavoratori in nero, uno percepiva il reddito di cittadinanza                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://lanciano.zonalocale.it/2020/02/17/lanciano-cambio-al-vertice-nella-sezione-locale-dell-aido/44212?e=lanciano&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/aido_pres-h.jpg" class="corr-img no-img_subtitle">
                            Lanciano, cambio al vertice nella sezione locale dell&rsquo;Aido                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://lanciano.zonalocale.it/2020/02/17/5930-anniversario-del-lodo-di-pace-tra-ortona-e-lanciano-oggi-la-celebrazione-della-ricorrenza/44199?e=lanciano&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/luoghi/teatro_fenaroli-h.jpg" class="corr-img no-img_subtitle">
                            593° anniversario del Lodo di Pace tra Ortona e Lanciano: oggi la celebrazione della ricorrenza                             
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div><div>                        <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="http://lanciano.zonalocale.it/2020/02/17/sold-out-per-lo-spettacolo-di-prosa-con-alessandro-preziosi/44210?e=lanciano&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/lanciano/alessandro_preziosi-h.jpg" class="corr-img no-img_subtitle">
                            Sold out per lo spettacolo di prosa con Alessandro Preziosi                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                                                    <li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
                        <a href="https://www.zonalocale.it/2020/02/17/imballaggi-costruzioni-pellet-e-woodhouse-da-tecnopack-tutto-il-legno-di-cui-hai-bisogno/44144?e=sansalvo&rel=ln">
                            <img src="https://www.zonalocale.it/archivio/advertising/tecnopack-h.jpg" class="corr-img no-img_subtitle">
                            Tecnopack: dagli imballaggi al pellet fino alle costruzioni in legno e ai prodotti per falegnameria                            
                        </a>
                        <span class="share"></span>
                        <br class="clr"/>
                        </li>
                            </div>                    </ul>
                </div>
                					<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				
									
												<div class="artmedia artvideoinside" id="video-notizia">
				<h2><a href="https://www.zonalocale.it/video/3761">Video - Via Verde, la variante: non passerà nella zona industriale di Vasto</a></h2>


				<p><p><em>Servizio di Michele D'Annunzio - Riprese e montaggio di Nicola Cinquina</em></p></p>

				<div class="artvideo-container">
											<a href="http://video.zonalocale.it/via-verde-la-variante-non-passera-nella-zona-industriale-di-vasto/3761?tk=news" target="_blank">
							<img src="https://www.zonalocale.it/archivio/ambiente/punta-aderci-box-h.jpg" class="preview"/>
							<img src="https://www.zonalocale.it/i/2/play_preview.png" class="playtv"/>
						</a>
				 		<!--<iframe id="player" type="text/html" height="320" width="100%"
  src="http://www.youtube.com/embed/2HurBMZ_afo?version=3&autohide=1&fs=1&showinfo=0&rel=0&color=white&modestbranding=1&theme=light"
  frameborder="0"></iframe>-->

				 							<!--<a class="artvideo" href="" rel="3761"></a>-->
				</div>


					</div> <!--artmedia artvideoinside-->

														<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="https://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2020/01/24/crolla-un-masso-dalla-galleria-di-casarza-ancora-problemi-per-la-via-verde/43859?e=vasto"><img src="https://www.zonalocale.it/archivio/cronaca/masso-galleria-casarza-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2020/01/24/crolla-un-masso-dalla-galleria-di-casarza-ancora-problemi-per-la-via-verde/43859?e=vasto">Crolla un masso dalla galleria di Casarza, ancora problemi per la Via Verde  </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2019/11/29/via-verde-il-termine-dei-lavori-prorogato-al-30-luglio-2020/42976?e=vasto"><img src="https://www.zonalocale.it/archivio/attualita/bando-appalto-via-verde-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2019/11/29/via-verde-il-termine-dei-lavori-prorogato-al-30-luglio-2020/42976?e=vasto">Via Verde, il termine dei lavori prorogato al 31 luglio 2020   </a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2019/07/17/via-verde-sputore-entro-2-giorni-asfalto-fino-a-vasto-marina-oggi-se-se-parla-in-consiglio/40825?e=vasto"><img src="https://www.zonalocale.it/archivio/ambiente/asfalto-viaverde-vm-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2019/07/17/via-verde-sputore-entro-2-giorni-asfalto-fino-a-vasto-marina-oggi-se-se-parla-in-consiglio/40825?e=vasto">Via Verde, Sputore: &quot;Entro 2 giorni asfalto fino a Vasto Marina&quot;. Oggi se ne parla in Consiglio </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="https://www.zonalocale.it/2019/11/09/la-provocazione-di-menna-ex-stazione-la-buttino-a-terra-o-facciano-qualcosa-/42645?e=vasto"><img src="https://www.zonalocale.it/archivio/attualita/recinzione-ex-stazione-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="https://www.zonalocale.it/2019/11/09/la-provocazione-di-menna-ex-stazione-la-buttino-a-terra-o-facciano-qualcosa-/42645?e=vasto">La provocazione di Menna: &quot;Ex stazione, la buttino a terra o facciano qualcosa&quot;</a></li>
							</div>					</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="https://www.zonalocale.it/tag/cantieri-via-verde-della-costa-dei-trabocchi">cantieri via verde della costa dei trabocchi</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/via-verde-della-costa-dei-trabocchi">via verde della costa dei trabocchi</a>
																			<span>,</span>
																			<a href="https://www.zonalocale.it/tag/vincenzo-sputore">vincenzo sputore</a>
																	</p>
						</div>
				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<!--
					<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>-->
					<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
                        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
                    </a>
							

			</div><!--articlelist-->
						<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=https://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="https://www.zonalocale.it/2020/02/18/cambia-il-tracciato-della-via-verde-non-passera-nella-zona-industriale-di-vasto/44217?e=vasto"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						

								
					<!--	<li><a class="fancybox.iframe" href="http://www.youtube.com/embed/L9szn1QQfas?autoplay=1"><img src="https://www.zonalocale.it/i/dummy.jpg" title="titolo video"/><img src="https://www.zonalocale.it/i/playvid.png" class="playb" /></a></li> -->
										<div class="sidewid sidemedia sidevid">
						<h2>Videogallery</h2>
					<a href="https://www.zonalocale.it/video/3761"><img src="https://www.zonalocale.it/archivio/ambiente/punta-aderci-box-h.jpg" title="Via Verde, la variante: non passerà nella zona industriale di Vasto"/>
						<span>Via Verde, la variante: non passerà nella zona industriale di Vasto</span>
					</a>
					</div>
						
								<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->
								

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://difonzobus.com/it/' title='' target='_BLANK' rel='1620'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.associazioneoasivasto.it/' title='' target='_BLANK' rel='1627'><img class='' src='https://www.zonalocale.it/archivio/advertising/2019/smart/Banner_O.A.SI._240x180_C.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='1669'><img class='' src='https://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		                <h2>Servizi Vasto</h2>
		<ul>
			<li>
				<img src="https://www.zonalocale.it/i/2/farmacie.png"/>
				<a href="https://www.zonalocale.it/farmacie-di-turno">
					Farmacie di turno
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/orari-autobus.png"/>
				<a href="https://www.zonalocale.it/orari-autobus-vasto">
					Orari Autobus
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/info-g.png"/>
				<a href="https://www.zonalocale.it/numeri-utili-vasto">
					Numeri Utili
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="https://www.zonalocale.it/i/2/raccolta-diff-2.png"/>
				<a href="http://www.pulchrambiente.it/index.php?option=com_content&view=article&id=18&Itemid=5" target="_blank">
					Differenziata Vasto
				</a>
				<br class="clr" />
			</li>
		</ul>
        	</div>
	<div class="min-widget cinema" id="cinema" style=" display: none; "><h2>Film al Cinema</h2><div class="cinema-div"><span class='vetrine-ctrl' id='film-prev'></span><span class='vetrine-ctrl' id='film-next'></span> 
		  <ul class='film-slides cycle-slideshow' 
		        data-cycle-swipe=true
                data-cycle-swipe-fx=scrollHorz
		        data-cycle-fx="scrollHorz" 
                data-cycle-timeout="2000"
                data-cycle-slides="> li"
                data-cycle-prev="#film-prev"
                data-cycle-next="#film-next"
            >
		    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/1917.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">1917</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2-3</p>	
    						<p class="widdate">dal 23/01 al 19/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/odiolestate.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Odio l'estate</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 10</p>	
    						<p class="widdate">dal 30/01 al 25/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/dolittle.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Dolittle</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 8</p>	
    						<p class="widdate">dal 30/01 al 23/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/birdsofprey.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Birds of Prey e la fantasmagorica rinascita di Harley Quinn</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 5</p>	
    						<p class="widdate">dal 06/02 al 25/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/PARASITE.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Parasite</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1-3</p>	
    						<p class="widdate">dal 06/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/almostdead.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Almost Dead</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 13/02 al 19/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/gliannipiùbelli_5ByE1Bn.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Gli anni più belli</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 13/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/PARASITE_sDJeQSX.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Parasite</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 13/02 al 19/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image001_PvhHEON.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">FABRIZIO DE ANDRÉ & PFM - IL CONCERTO RITROVATO</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1-2</p>	
    						<p class="widdate">dal 13/02 al 19/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/gliannipiùbelli.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Gli anni più belli</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6-8-9</p>	
    						<p class="widdate">dal 13/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/03_-_I_FIGLI_DEL_FIUME_GIALLO.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">I figli del Fiume Giallo</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2-3</p>	
    						<p class="widdate">dal 13/02 al 18/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/sonic.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Sonic - Il film</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6-9</p>	
    						<p class="widdate">dal 13/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/fantasyisland.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Fantasy Island</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 13/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/allamiapiccolasama.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Alla mia piccola Sama</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 13/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/IndieGalanti_Parigi_LocandinaA3.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Le Indie galanti</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1</p>	
    						<p class="widdate">dal 13/02 al 18/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lamiabanda.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">La mia banda suona il pop</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 20/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ilcommissariomontal.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Il Commissario Montalbano - Salvo amato, Livia mia</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1</p>	
    						<p class="widdate">dal 20/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ilrichiamodellaforesta.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Il richiamo della foresta</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 20/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/unnamed_SMISKoi.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Permette? Alberto Sordi</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1-3</p>	
    						<p class="widdate">dal 20/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/cattiveacque.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Cattive acque</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2-3</p>	
    						<p class="widdate">dal 20/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ilrichiamodellaforesta_xa4rXtr.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Il richiamo della foresta</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 20/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ilcommissariomontal_Wx1jeZG.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">Il Commissario Montalbano - Salvo amato, Livia mia</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 20/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image007_VYQJpTe_OLq1Vuw.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5432">
    						<p class="widtitle">The Cellist / Dances At A Gathering</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala GARDEN</p>	
    						<p class="widdate">dal 20/02 al 25/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/04_-_The_Farewell_-_Una_Bugia_Buona.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">The Farewell - Una bugia buona</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2-3</p>	
    						<p class="widdate">dal 20/02 al 25/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/themilksystem.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">The Milk System</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 20/02 al 20/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/badboysforlife.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Bad Boys For Life</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 10</p>	
    						<p class="widdate">dal 20/02 al 26/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image007_VYQJpTe.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">The Cellist / Dances At A Gathering</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1</p>	
    						<p class="widdate">dal 20/02 al 25/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/siviveunavoltasola.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Si vive una volta sola</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 26/02 al 04/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/thegrudge.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">The Grudge</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 27/02 al 04/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/showmethepicture.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Show me the Picture - The story of Jim Marshall</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 27/02 al 04/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lupinIIIthefirst.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Lupin III - The First</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 27/02 al 04/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/arctic.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Arctic - Un'avventura glaciale</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 7</p>	
    						<p class="widdate">dal 27/02 al 04/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/05_-_Grazie_a_Dio.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Grazie a Dio</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 27/02 al 03/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lazzarofelice_9LGVB08.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Lazzaro Felice</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 27/02 al 27/02</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lapartita.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">La Partita</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 27/02 al 04/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lagomera.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">La Gomera - L'isola dei fischi</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 4</p>	
    						<p class="widdate">dal 05/03 al 11/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/onward.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Onward - Oltre la magia</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 6</p>	
    						<p class="widdate">dal 05/03 al 11/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/06_-_La_Famosa_Invasione_degli_Orsi_in_Sicilia.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">La famosa invasione degli Orsi in Sicilia</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 05/03 al 10/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/unmondofragile.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Un Mondo Fragile</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 05/03 al 05/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/helloworld.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Hello World</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 05/03 al 11/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ritornoalcrimine.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Ritorno al crimine</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 12/03 al 18/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/07_-_LìEtà_Giovanee.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">L'età giovane</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 12/03 al 17/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/ladonnaelettrica_gkfSeLj.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">La Donna Elettrica</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 12/03 al 12/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image007_1.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Fidelio</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 1</p>	
    						<p class="widdate">dal 12/03 al 17/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/wrestlove_official_poster_web.png">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Wrestlove - L'amore combattuto</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 19/03 al 25/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/image007_MV5wmNy.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">My Hero Academia The Movie 2: The Heroes Rising</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 19/03 al 25/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/charliesangels.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5341">
    						<p class="widtitle">Charlie's Angels</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 9</p>	
    						<p class="widdate">dal 19/03 al 25/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/08_-_Il_paradiso_allimprovviso.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Il paradiso probabilmente</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2 - 3</p>	
    						<p class="widdate">dal 19/03 al 24/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/antropocene_YY7jiUM.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Antropocene - L'epoca umana</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 19/03 al 19/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			    			
    			<li class="film-slide">
    				<div class="boxcontent">    	
    		        	<div class="bcximg">
    				       	<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    				       		<img src="https://www.zonalocale.it/archivio/locandine_film/locandine/lucania_0SIPcSg.jpg">
    							<!---->
    				        	<!--<p class="widdate"> - </p>-->				        	
    				       	</a>
    		        	</div>
    		        	<div class="widcont">
    		        		<a target="_blank" href="https://www.webtic.it/index.htm#/home?action=loadLocal&localId=5342">
    						<p class="widtitle">Lucania - Terra Sangue e Magia</p>
    						<p class="widplace">Dove: Ciack City Lanciano - Sala 2</p>	
    						<p class="widdate">dal 26/03 al 26/03</p>
    						</a>							
    					</div> 				
    	   			</div>
    			</li>
			
			</ul></div></div>	<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
				<div id="meteo-container"></div>
                <div id="rest-aside">
                    <!-- Colonna centrale Reattiva -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-0321621735213764"
                         data-ad-slot="6134231545"
                         data-ad-format="auto"></ins>
                    <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>
                </div>

<!--
<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="https://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
-->
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
			<!-- Your embedded video player code -->
 <div class="b-video b-video-yt widget" id="ev_video">
 	
 </div>
				<!--
			<script async src="https://www.youtube.com/iframe_api"></script>
			<script>
			 function onYouTubeIframeAPIReady() {
			  var player;
			  player = new YT.Player('ev_video', {
				videoId: 'mqAQoHu_lRk', // YouTube Video ID
				width: '100%',               // Player width (in px)
				height: 316,              // Player height (in px)
				playerVars: {
				  autoplay: 0,        // Auto-play the video on load
				  controls: 1,        // Show pause/play buttons in player
				  showinfo: 0,        // Hide the video title
				  modestbranding: 1,  // Hide the Youtube Logo
				  loop: 1,            // Run the video in a loop
				  playlist: 'mqAQoHu_lRk',
				  rel: 0,
				  fs: 0,              // Hide the full screen button
				  cc_load_policy: 0, // Hide closed captions
				  iv_load_policy: 3,  // Hide the Video Annotations
				  autohide: 0         // Hide video controls when playing
				},
				events: {
				  onReady: function(e) {
					e.target.mute();
					e.target.playVideo();
									
				  }
				}
			  });
			  			 } 
			</script>
			-->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna dx top -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0321621735213764"
	     data-ad-slot="6489315147"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
		<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.aliserviceimmobiliare.it/web/immobile_dettaglio.asp?cod_annuncio=1645512&language=ita' title='' target='_BLANK' rel='1965'><img  class='' src='https://www.zonalocale.it/archivio/advertising/aliservice-new-gif-laterale.gif'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul>
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/macellaio-gdo-2019-10-04/49">
    							Macellaio GDO    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/macellaio-gdo-2019-10-04/49">Lanciano (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/macellaio-gdo-2019-10-04/49" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33">
    							Operai metalmeccanici    						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33">Atessa (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

		
			<li>
				<div class="widcont">
				    <div class="widtext">
    					<p class="widtitle">
    						<a href="https://www.zonalocale.it/annunci-di-lavoro/coordinatori-di-produzione-junior-2019-01-24/34">
    							Ingegneri di produzione settore Automotive     						</a>
    					</p>
    					<p class="widsubtitle"><a href="https://www.zonalocale.it/annunci-di-lavoro/coordinatori-di-produzione-junior-2019-01-24/34">Atessa (CH)</a></p>
    				</div>
					<a href="https://www.zonalocale.it/annunci-di-lavoro/coordinatori-di-produzione-junior-2019-01-24/34" class="wid-row-img">
                                                                    <img src="https://www.zonalocale.it/i/g-group.png" />
                                                            </a>
				</div>
			</li>

				      <li class="promo">
                <div class="widcont">
                    <div class="widtext">
                        <p class="widtitle">
                            <a href="https://www.zonalocale.it/landing/annunci-di-lavoro/">
                                Pubblica le tue offerte di lavoro su Zonalocale
                            </a>
                        </p>
                        <!--<p class="widsubtitle"><a href="https://www.zonalocale.it/landing/annunci-di-lavoro/">Atessa (CH)</a></p>-->
                    </div>
                    <a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" class="wid-row-img">
                               Scopri come
                        </a>
                </div>
            </li>
		</ul><div class="widall"><a href="https://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.corvinogioielli.it/cosa-regalare-a-san-valentino/' title='' target='_BLANK' rel='1995'><img  class='' src='https://www.zonalocale.it/archivio/advertising/laterale-corvino-san-valentino.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="https://www.zonalocale.it/2020/02/15/magnacca-all-unione-con-quattro-comuni-molisani-un-unico-mare-da-vasto-a-campomarino-/44186?e=sansalvo">
				<img class="widimg" src="https://www.zonalocale.it/archivio/luoghi/golfo-alto-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/02/15/magnacca-all-unione-con-quattro-comuni-molisani-un-unico-mare-da-vasto-a-campomarino-/44186?e=sansalvo">Magnacca favorevole alla "secessione" dei 4 Comuni molisani: "Un unico mare da V</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/02/13/maria-scarano-con-la-vita-serena-che-c-e-qui-anche-la-qualita-del-mio-lavoro-e-piu-alta-/44135?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/personaggi/maria-scarano-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/02/13/maria-scarano-con-la-vita-serena-che-c-e-qui-anche-la-qualita-del-mio-lavoro-e-piu-alta-/44135?e=vasto">Maria Scarano: "Con la vita serena che c’è qui anche la qualità del mio lavo</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/02/13/del-piano-ecco-perche-mi-sono-dimesso-elezioni-2021-faro-le-mie-scelte-/44139?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/politica/del-piano-timeout-h.png">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/02/13/del-piano-ecco-perche-mi-sono-dimesso-elezioni-2021-faro-le-mie-scelte-/44139?e=vasto">Del Piano: "Ecco perché mi sono dimesso. Elezioni 2021? Farò le mie scelte" </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/02/13/la-lezione-di-jack-sintini-bisogna-far-tesoro-delle-persone-che-incontriamo-nella-vita-/44155?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/sport/sintini-vasto-h.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/02/13/la-lezione-di-jack-sintini-bisogna-far-tesoro-delle-persone-che-incontriamo-nella-vita-/44155?e=vasto">La ’lezione’ di Jack Sintini: "Bisogna far tesoro delle persone che incontri</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/02/09/palazzo-procaccini-a-casalanguida-il-municipio-con-400-anni-di-storia/44065?e=vastese">
				<img class="widimg" src="https://www.zonalocale.it/archivio/cultura/procaccini-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/02/09/palazzo-procaccini-a-casalanguida-il-municipio-con-400-anni-di-storia/44065?e=vastese">Palazzo Procaccini: a Casalanguida il Municipio con 400 anni di storia        </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="https://www.zonalocale.it/2020/02/08/giovani-e-politica-il-confronto-tra-mariangela-frani-fdi-e-giulia-spadaccino-articolo-uno/44068?e=vasto">
				<img class="widimg" src="https://www.zonalocale.it/archivio/politica/timeout-frani-spadaccino-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/2020/02/08/giovani-e-politica-il-confronto-tra-mariangela-frani-fdi-e-giulia-spadaccino-articolo-uno/44068?e=vasto">Giovani e politica, il confronto tra Mariangela Frani (FdI) e Giulia Spadaccino </a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9853"><img class="widimg" src="https://www.zonalocale.it/archivio/sport/calcio_a_5/futsal-17feb_2.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9853">Futsal Vasto -  Settore giovanile (14-16 febbraio)</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9851"><img class="widimg" src="https://www.zonalocale.it/archivio/attualita/assemblea-avis-vasto-2020-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9851">Assemblea Avis Vasto</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9852"><img class="widimg" src="https://www.zonalocale.it/archivio/cronaca/rimozione-ordigno-lentella-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9852">Rimozione ordigno bellico Lentella</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9850"><img class="widimg" src="https://www.zonalocale.it/archivio/eventi/quarto-piano-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9850">Quarto piano</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9849"><img class="widimg" src="https://www.zonalocale.it/archivio/angolo_lettori/porta-sfondata-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9849">Vandali in via Giosia</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9848"><img class="widimg" src="https://www.zonalocale.it/archivio/politica/treglio-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="https://www.zonalocale.it/fotogallery/9848">Riunione Paglieronese</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/via-verde-la-variante-non-passera-nella-zona-industriale-di-vasto/3761" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/punta-aderci-box-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/via-verde-la-variante-non-passera-nella-zona-industriale-di-vasto/3761" target="_blank">Via Verde, la variante: non passerà nella zona industriale di Vasto</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/pagliuca-il-vero-tesoro-del-territorio-sono-le-aziende-dell-indotto-/3759" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/intervista-pagliuca.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/pagliuca-il-vero-tesoro-del-territorio-sono-le-aziende-dell-indotto-/3759" target="_blank">Pagliuca: "Il vero tesoro del territorio sono le aziende dell'indotto"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/leone-cgil-lavoriamo-con-serieta-nonostante-lo-stipendio-a-meta-/3760" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/attualita/daniele-leone-v.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/leone-cgil-lavoriamo-con-serieta-nonostante-lo-stipendio-a-meta-/3760" target="_blank">Leone (Cgil): "Lavoriamo con serietà nonostante lo stipendio a metà"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/vasto-in-via-riccione-il-cimitero-dei-televisori/3758" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/ambiente/discarica-via-riccioneh.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/vasto-in-via-riccione-il-cimitero-dei-televisori/3758" target="_blank">Vasto, in via Riccione il cimitero dei televisori</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/jack-sintini-ogni-esperienza-della-vita-serve-per-le-sfide-del-futuro-/3757" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/sport/sintini-vasto-h.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/jack-sintini-ogni-esperienza-della-vita-serve-per-le-sfide-del-futuro-/3757" target="_blank">Jack Sintini: "Ogni esperienza della vita serve per le sfide del futuro"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/festa-della-madonna-di-lourdes-la-processione-a-vasto/3755" target="_blank">
				<img class="widimg" src="https://www.zonalocale.it/archivio/eventi/processione-lourdes2020-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/festa-della-madonna-di-lourdes-la-processione-a-vasto/3755" target="_blank">Festa della Madonna di Lourdes, la processione a Vasto</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/geoxvasto/' title='' target='_BLANK' rel='1987'><img  class='' src='https://www.zonalocale.it/archivio/advertising/2019/lateralegrande/geox-laterale.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.commasrl.com/formazione/garanzia-giovani' title='' target='_BLANK' rel='1996'><img  class='' src='https://www.zonalocale.it/archivio/advertising/2019/lateralegrande/BANNER_GARANZIA_GIOVANI_COMMA.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.tecnopacksrl.com/pellet/' title='' target='_BLANK' rel='1983'><img  class='' src='https://www.zonalocale.it/archivio/advertising/Banner-laterale-tecnopack-pellet.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->	<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
	<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.lancianofiera.it/it/manifestazioni/Abitare_Oggi/2020/editoriale-fiere.aspx' title='' target='_BLANK' rel='1997'><img  class='' src='https://www.zonalocale.it/archivio/advertising/cid_69A84C13-F86C-451F-91E5-963F05839C1D.gif'></a></li></ul></div><!-- end of advertising adwidget div -->				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="https://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul>
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/donato-cicchini-2020-02-14">14/02/2020 - Donato Cicchini													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/aurelio-d-ortona-2020-02-12">12/02/2020 - Aurelio D&rsquo;Ortona													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/luigi-verdastro-2020-02-10">10/02/2020 - Luigi Verdastro													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/camillo-mazzatenta-2020-02-06">06/02/2020 - Camillo Mazzatenta													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="https://www.zonalocale.it/necrologi/nicola-tosto-2020-02-05">05/02/2020 - Nicola Tosto													<img src="https://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		</ul><div class="widall"><a href="https://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<!--
	<a href="https://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	   <img src="https://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
	</a>
	-->
	<a href="https://www.zonalocale.it/landing/annunci-di-lavoro/" target="_blank" style="display: block; margin: 5px 0; width:100%;">
        <img src="https://www.zonalocale.it/i/annunci-di-lavoro-aziende-rettangolare.jpg" style="display: block; width: 100%;">
    </a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
		    <script async src="https://www.youtube.com/iframe_api"></script>
    <script>
         function onYouTubeIframeAPIReady() {
             console.log("onYouTubeIframeAPIReady");
                            console.log("we have banner video 1");
              var player;
              player = new YT.Player('ev_video', {
                videoId: 'mqAQoHu_lRk', // YouTube Video ID
                width: '100%',               // Player width (in px)
                height: 316,              // Player height (in px)
                playerVars: {
                  autoplay: 1,        // Auto-play the video on load
                  controls: 1,        // Show pause/play buttons in player
                  showinfo: 0,        // Hide the video title
                  modestbranding: 1,  // Hide the Youtube Logo
                  loop: 1,            // Run the video in a loop
                  playlist: 'mqAQoHu_lRk',
                  rel: 0,
                  fs: 0,              // Hide the full screen button
                  cc_load_policy: 0, // Hide closed captions
                  iv_load_policy: 3,  // Hide the Video Annotations
                  autohide: 0         // Hide video controls when playing
                },
                events: {
                  onReady: function(e) {
                    e.target.mute();
                    e.target.playVideo();                                    
                  }
                }
              });
                           } 
    </script>
		<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="https://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="https://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="https://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="https://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="https://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="https://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="https://www.zonalocale.it/mdannunzio" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="https://www.zonalocale.it/gritucci" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="https://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="https://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="https://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="https://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="https://www.zonalocale.it/contatti" title="Contatti">Contatti</a></li>
				<li><a href="https://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="https://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
				<li><a href="https://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>
				<li><a href="https://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="https://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="https://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="https://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="https://www.zonalocale.it/js/ready_footer.min.js?v=1.8" type="text/javascript"></script>	
		  
		<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!-- ########### Ad Script for zonalocale.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1980);
// ]]> --></script>
<!-- ####### Fine Ad Script for zonalocale.it_RichMedia1 ################ -->

<script>
  if ('serviceWorker' in navigator) {
    console.log("Will the service worker register?");
    navigator.serviceWorker.register('/service-worker.js')
      .then(function(reg){
        console.log("Yes, it did.");
      }).catch(function(err) {
        console.log("No it didn't. This happened: ", err)
      });
  }
</script>


</body>
</html>
