		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="manifest" href="/manifest.json">
			<link rel="icon" href="http://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="http://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
		  <meta name="msapplication-TileColor" content="#e95a14"> 
		  
		  <meta name="theme-color" content="#e95a14">
		
	
	<link href="http://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="http://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="http://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="http://www.zonalocale.it/stile9.css" type="text/css" rel="stylesheet" media="all">		
	
	<link href="http://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="http://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="http://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="http://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="http://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="http://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="http://www.zonalocale.it/css/media-queries10.css" rel="stylesheet" type="text/css">	
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="http://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="http://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "http://www.zonalocale.it";
  		var ip = "52.90.98.148";
		
		var browser = "";  		var background_adv = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "23242";
  		var cookie_tomorrow = "1548457200";
		var cookie_today = "1548457200";
		var luogo = "0";
		var id_luogo = "";
		var nome_edizione = "San Salvo";
		var edizione = "sansalvo";
		var luogo_set = "1";
		var test = "4";
  		
	</script>
		<!--<script src="http://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="http://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="http://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="http://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="http://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="http://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="http://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="http://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="http://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

	
	
	
	<script src="http://www.zonalocale.it/js/ready_8.min.js" type="text/javascript"></script>
	
	<script src="http://www.zonalocale.it/js/clienti.min.js" type="text/javascript"></script> 
	<script src="http://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="http://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="http://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="http://www.zonalocale.it/js/lg-zoom.min.js"></script>

	
	<script src="http://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="http://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "http://www.zonalocale.it" || sito_attuale == "http://www.zonalocale.it/" || sito_attuale == "http://zonalocale.it" || sito_attuale == "http://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "http://www.zonalocale.it" || sito_attuale == "http://www.zonalocale.it/" || sito_attuale == "http://zonalocale.it" || sito_attuale == "http://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','http://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			
			document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'http://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'http://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/movie_update.php",success:function(a){}});
//su=Math.floor(10000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(http://www.zonalocale.it/i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>

<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <title>Due giorni di nuoto a San Salvo con il XV Trofeo “Tano Croce” - Sarà presente anche il campione Nicolangelo Di Fabio </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="http://www.zonalocale.it/archivio/sport/trofeo-tano-croce-h.jpg">
		     <meta property="og:title"                content="Due giorni di nuoto a San Salvo con il XV Trofeo “Tano Croce”">
		     <meta property="og:description"          content="Sport"> 
		     <meta property="article:published_time"  content="2019-01-25 15:52:00"> 
		     <meta property="article:modified_time"   content="2019-01-25 15:52:00"> 
		     <meta property="article:author"          content="http://www.zonalocale.it">
		     <meta property="article:section"         content="Avrà inizio sabato 26 gennaio alle 15.00 per terminare domenica pomeriggio, il XV Trofeo “Tano Croce”, indimenticato socio della Millesport che ha lasciato in molti il ricordo di passione ">
		     <!--<meta property="article:tag"             content="memorial tano croce,sport village san salvo,Mille Sport San Salvo">-->
			
			<meta name="keywords" content="memorial tano croce,sport village san salvo,Mille Sport San Salvo">
			<meta name="description" content="Avrà inizio sabato 26 gennaio alle 15.00 per terminare domenica pomeriggio, il XV Trofeo “Tano Croce”</span>, indimenticato socio della Millespor">
				<link rel="canonical" href="http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 		
	<script>
	setTimeout(function(){
		
	console.log(leggiCookie('spt_cookie'));
	if( leggiCookie('spt_cookie') != "eh" || 0){
			spt_width ="35%";
			spt_right = "5px"
			viewport_w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			viewport_h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
			if( $('body').width() > 1366)
				spt_width = "30%";
			if( $('body').width() < 800 && $('body').width() < viewport_h)
				spt_width = "40%";
			if( $('body').width() <= 600 && $('body').width() < viewport_h)
				spt_width = "80%";
			if( $('body').width() <= 480 && $('body').width() < viewport_h){
				spt_width = "94%";
				spt_right = "3%";
			}
			if( $('body').width() <= 800 && $('body').width() > viewport_h ){
				//$("#sei-per-tre").css("max-height", "35%")
			}
			
			console.log("spt_width", spt_width);
			
			spt_w = spt_width.substring(0,2);
			spt_w = $('body').width() * spt_w / 100;
			spt_h = spt_w/2;
			console.log("spt_h/viewport_h", spt_h/viewport_h);
			if( spt_h/viewport_h > 0.35){
				spt_h = viewport_h * 0.35;
				spt_w = spt_h*2;
				spt_width = spt_w + "px";
			}
			
			console.log("spt_width", spt_width);
			console.log("spt_right", spt_right);
			if( $('body').width() < 1024 ){
				$("#spt-close").addClass("bottom");
			}
			$("#sei-per-tre").css("width", spt_width).css("right", spt_right);
	}
	},10000);
	</script>
	<div id="sei-per-tre" style="">
		<a href="" target="_blank" class="track" rel="1536">
		 <img src="http://www.zonalocale.it/archivio/advertising/2019/6x3/Banner-ZL-600x300-Marchescani-elezioni-2019.jpg" / ></a>
		<a title="Chiudi" id="spt-close" href="javascript:$('#sei-per-tre').css('width', '0px').css('right', '-999px');scriviCookieGenerico('spt_cookie','eh',cookie_gap);" style="";>CHIUDI [X]</a>
		<!--<a title="Scopri le soluzioni Business di Zonalocale" href="http://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">
			<img src="http://www.zonalocale.it/i/logo-white-500.png" style="width: 76%;"/>
			<h1 style="font-size: 2.5em; margin-bottom: 4px; line-height: normal; color: #fff; text-transform: uppercase;">Spazio disponibile</h1>			
		</a>	
		<div class="call-stripe" >			
			<span class="info-tel"><i class="material-icons md-light md-18 blink-low">call</i>&nbsp;<a href="tel:0873361182">0873 36 11 82</a>&nbsp;</span>
			<span class="info-email"><i class="material-icons md-light md-18 blink-low">email</i>&nbsp;<a href="mailto:commerciale@zonalocale.it">commerciale@zonalocale.it</a></span>
		</div>
		-->
	</div>
<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="http://www.zonalocale.it" class="home" title="Home Page">
							<img src="http://www.zonalocale.it/i/2/home.png" />
						</a></li>
						<li class="sw"><a target="_blank" href="http://www.studioware.it" class="sw" title="Studioware: Web | App | Crusotti aziendali | Software">
							<img src="http://www.zonalocale.it/i/2/logoSW.png" />
						</a></li>
						<li class="il-progetto"><a href="http://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a>
							
													</li>
												<!--<li><a href="http://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>-->
						<li><a href="http://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
						<li class="pubblicita"><a href="http://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a>
							
						</li>
						<li><a href="http://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="http://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='https://www.pasquarelliauto.it/nuova-t-roc-born-confident/' title='' rel='1492' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/Troc_22-08-2018-1250x155.jpg' ></a></li><li ><a href='http://www.priliivano.it/' title='' rel='1252' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/prili_verano.png' ></a></li><li ><a href='https://www.facebook.com/bontempohome/' title='' rel='1494' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/top/BONTEMPO-st-1.jpg' ></a></li><li ><a href='https://www.filippomarchesani.com/' title='' rel='1532' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/top/1800x225gen2bjpg-res.jpg' ></a></li><li ><a href='http://www.zonalocale.it/2018/10/23/salute-e-benessere-una-nuova-struttura-per-offrire-sempre-piu-servizi-ai-cittadini/36199?e=sansalvo' title='' rel='1431' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/TFM-Top.jpg' ></a></li><li ><a href='https://www.instagram.com/ottica_vincitorio_vasto/' title='' rel='1440' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/vincitorio-top-standard.jpg' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul><li><a href='https://www.facebook.com/maurofebbo.ufficiale/' title='' target='_BLANK' rel='1540'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/manchettes/banner_240x120-1.jpg' style='border: 1px solid #BCBCB4;'><span class='ele-disclaimer' style='cursor: initial; display: block!important; color: #000;'>Spazio autogestito a pagamento</span></a></li><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1457'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/101_300x150.gif' style='border: 1px solid #BCBCB4;'></a></li><li><a href='https://www.facebook.com/mario.olivieri.3152' title='' target='_BLANK' rel='1537'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/manchettes/Olivieri240x120.jpg' style='border: 1px solid #BCBCB4;'><span class='ele-disclaimer' style='cursor: initial; display: block!important; color: #000;'>Spazio autogestito a pagamento</span></a></li><li><a href='https://www.facebook.com/michelesuriani80/' title='' target='_BLANK' rel='1482'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/manchettes/M_Suriani_240x120_19_1.jpg' style='border: 1px solid #BCBCB4;'><span class='ele-disclaimer' style='cursor: initial; display: block!important; color: #000;'>Spazio autogestito a pagamento</span></a></li><li><a href='http://www.bccsangro.it/' title='' target='_BLANK' rel='1155'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned" id="logo">
				
											<a  href="http://www.zonalocale.it" class="main-logo"><img src="http://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://sansalvo.zonalocale.it"><h1 id="luogomaintitle" style="height: initial;"><span class="ed">Edizione</span> <span class="edname">San Salvo<span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' active  sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='http://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright"  style=""><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/maurofebbo.ufficiale/' title='' target='_BLANK' rel='1540'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/manchettes/banner_240x120_2.jpg' style='border: 1px solid #BCBCB4;'><span class='ele-disclaimer' style='cursor: initial; display: block!important; color: #000;'>Spazio autogestito a pagamento</span></a></li><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1457'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/101_300x150.gif' style='border: 1px solid #BCBCB4;'></a></li><li><a href='https://www.facebook.com/mario.olivieri.3152' title='' target='_BLANK' rel='1537'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/manchettes/Olivieri240x120.jpg' style='border: 1px solid #BCBCB4;'><span class='ele-disclaimer' style='cursor: initial; display: block!important; color: #000;'>Spazio autogestito a pagamento</span></a></li><li><a href='https://www.facebook.com/michelesuriani80/' title='' target='_BLANK' rel='1482'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/manchettes/M_Suriani_240x120_19_1.jpg' style='border: 1px solid #BCBCB4;'><span class='ele-disclaimer' style='cursor: initial; display: block!important; color: #000;'>Spazio autogestito a pagamento</span></a></li><li><a href='http://www.bccsangro.it/' title='' target='_BLANK' rel='1155'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' active  sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='http://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' active  sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='http://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="http://www.zonalocale.it/2019/01/20">20/01</a></li>
																						<li class="d4"><a href="http://www.zonalocale.it/2019/01/21">21/01</a></li>
																						<li class="d3"><a href="http://www.zonalocale.it/2019/01/22">22/01</a></li>
																						<li class="d2"><a href="http://www.zonalocale.it/2019/01/23">23/01</a></li>
																						<li class="d1"><a href="http://www.zonalocale.it/2019/01/24">24/01</a></li>
																					<!--<li class="d0 tmtoday"><a href="http://www.zonalocale.it/2019/01/25">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>25 gennaio 2019</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='http://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='http://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='http://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='http://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='http://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='http://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='http://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='http://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='http://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='http://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='http://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li></ul></div>			
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="http://www.zonalocale.it/2019/01/25/tribunale-di-vasto-al-via-i-lavori-di-ristrutturazione-per-683mila-euro/37797?e=vasto" title="Tribunale di Vasto, al via i lavori di ristrutturazione per 683mila euro">Tribunale di Vasto, al via i lavori di ristrutturazione per 683mila euro</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2019/01/25/ospedale-atessa-la-regione-riconosce-unita-operative-per-l-area-chirurgica-di-atessa/37798?e=valdisangro" title="Ospedale Atessa, la Regione riconosce Unità operative per l&rsquo;area chirurgica di Atessa">Ospedale Atessa, la Regione riconosce Unità operative per l&rsquo;area chirurgica di Atessa</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2019/01/25/il-giorno-della-memoria-nelle-iniziative-dell-amministrazione-di-fossacesia/37799?e=valdisangro" title="Il Giorno della Memoria nelle iniziative dell&rsquo;amministrazione di Fossacesia">Il Giorno della Memoria nelle iniziative dell&rsquo;amministrazione di Fossacesia</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2019/01/25/-mio-fratello-di-salvatore-musumeci-per-il-giorno-della-memoria-ad-arielli/37800?e=valdisangro" title="&quot;Mio fratello&quot; di Salvatore Musumeci per il Giorno della Memoria ad Arielli">&quot;Mio fratello&quot; di Salvatore Musumeci per il Giorno della Memoria ad Arielli</a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2019/01/25/alessandro-leone-presenta-il-suo-libro-francesco-non-ha-piu-paura-/37801?e=vasto" title="Alessandro Leone presenta il suo libro &quot;Francesco non ha più paura&quot;">Alessandro Leone presenta il suo libro &quot;Francesco non ha più paura&quot;</a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2019/01/25/domani-al-politeama-ruzzi-i-fiori-del-latte-lo-spettacolo-di-biagio-izzo/37794?e=vasto" title="Domani al Politeama Ruzzi &quot;I fiori del latte&quot;, lo spettacolo di Biagio Izzo">Domani al Politeama Ruzzi &quot;I fiori del latte&quot;, lo spettacolo di Biagio Izzo</a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2019/01/25/bullismo-e-cyberbullismo-i-genitori-degli-alunni-a-confronto-con-gli-esperti/37795?e=vastese" title="Bullismo e cyberbullismo, i genitori degli alunni a confronto con gli esperti">Bullismo e cyberbullismo, i genitori degli alunni a confronto con gli esperti</a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2019/01/25/-mia-famiglia-di-eduardo-de-filippo-per-il-festival-del-teatro-dialettale/37796?e=lanciano" title="&quot;Mia Famiglia&quot; di Eduardo De Filippo per il Festival del Teatro Dialettale">&quot;Mia Famiglia&quot; di Eduardo De Filippo per il Festival del Teatro Dialettale</a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2019/01/25/-da-una-vita-cerco-mia-madre-aiutatemi-a-ritrovarla-e-abbracciarla-/37793?e=vasto" title="&quot;Da una vita cerco mia madre, aiutatemi a ritrovarla per abbracciarla&quot;  ">&quot;Da una vita cerco mia madre, aiutatemi a ritrovarla per abbracciarla&quot;  </a>
		</li>
				<li>
			<a href="http://abruzzo.zonalocale.it/2019/01/25/castaldi-abbiamo-bloccato-le-trivellazioni-petrolifere-/37791?e=abruzzo" title="Castaldi: &quot;Abbiamo bloccato le trivellazioni petrolifere&quot;">Castaldi: &quot;Abbiamo bloccato le trivellazioni petrolifere&quot;</a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="http://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="http://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="http://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="http://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/g.png" class="si">
						<img src="http://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="http://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="http://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="http://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="http://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="http://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="http://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="http://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="http://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' molise nav-tab'><a href='http://molise.zonalocale.it' class=''>Molise</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' active  sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' valdisangro nav-tab'><a href='http://valdisangro.zonalocale.it' class=''>Val di Sangro</a></li><li class=' abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='http://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="http://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="http://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="http://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="http://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a></li>							
							<li><a href="http://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="http://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
							<li><a href="http://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>							
							<li><a href="http://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='http://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='http://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='http://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='http://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='http://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='http://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='http://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='http://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='http://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='http://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='http://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='marketing odd '><a href='http://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='http://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='http://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='http://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='http://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='http://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='http://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='http://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='http://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='http://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='http://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='http://www.zonalocale.it/magazine/motori'>Motori</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="http://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="http://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="http://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="http://www.zonalocale.it/comuni/sansalvo">San Salvo</a>
						&nbsp;
						<a class="artcatlink" href="http://www.zonalocale.it/notizie/sport">Sport</a>
											<span class="artday">25/01</span>
					<!--<span class="artday mstyle">25/01</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="http://www.zonalocale.it/i/2/print.png" class="si">
						<img src="http://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Due giorni di nuoto a San Salvo con il XV Trofeo “Tano Croce”%3A%0A%0Ahttp://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo" class="topico" title="Invia per email">
						<img src="http://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="http://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Due giorni di nuoto a San Salvo con il XV Trofeo “Tano Croce”</h1>
									<h2 class="art-occhiello">Sarà presente anche il campione Nicolangelo Di Fabio</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p class="p1"><img style="float: left;" src="/archivio/sport/trofeo-tano-croce-h.jpg" alt="" width="300" height="200" />Avr&agrave; inizio sabato 26 gennaio alle 15.00 per terminare domenica pomeriggio, il <span style="color: #008080;"><strong>XV Trofeo &ldquo;Tano Croce&rdquo;</strong></span>, indimenticato socio della Millesport che ha lasciato in molti il ricordo di passione e dedizione<strong>. </strong>Il meeting nazionale di nuoto organizzato dallo<span style="color: #008080;"><strong> Sport Village</strong></span>, ha avuto negli anni un&rsquo;importante eco nazionale, quest&rsquo;anno saranno oltre 25 le squadre che giungeranno da Abruzzo, Molise, Puglia, Marche, Lazio, Campania.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p2">L&rsquo;iniziativa organizzata con il patrocinio del comune di San Salvo, &egrave; riservata ad atleti appartenenti alle categorie Ragazzi, Junior e Assoluti.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p2">&ldquo;Per San Salvo e per lo Sport Village, sar&agrave; una nuova occasione di visibilit&agrave; nazionale, dopo la Coppa Brema, tenutasi a dicembre, lo Sport Village torna sotto i riflettori grazie alle capacit&agrave; dei suoi atleti, dei suoi allenatori, e ad una struttura che ha saputo rinnovarsi ed adeguarsi alle esigenze e richieste attuali &ndash; dichiara il presidente dello Sport Village <span style="color: #008080;"><strong>Gianmichele Fidelibus </strong></span>che aggiunge &ndash; Invitiamo tutta la citt&agrave; ad assistere alle gare, uno spettacolo di vero sport, di passione, ed impegno&rdquo;.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p3"><span class="s2">Presente al Trofeo "Tano Croce", anche </span>la pluri medaglia d'oro<span style="color: #008080;"><strong> Nicolangelo Di Fabio</strong></span>, talento del nuoto del Vastese che ha al suo attivo diversi successi , tra cui un oro alla Gymnasiade a Brasilia nel 2013 nei 200 metri stile libero, un oro sempre nella stessa distanza lo conquist&ograve; nel 2014 alle Olimpiadi giovanili di Nanchino, in Cina, e nei Campionati Mondiali in vasca corta, a Doha, nella staffetta 4x200 stile libero conquist&ograve; l&rsquo;argento.<span class="Apple-converted-space">&nbsp;</span></p>					
				</div> 
				
									<!--<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocale%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				-->
													
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
								
									<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
										<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="http://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2017/09/24/inaugurata-la-palestra-dello-sport-village-a-san-salvo/29012?e=sansalvo"><img src="http://www.zonalocale.it/archivio/attualita/sport-village-in-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2017/09/24/inaugurata-la-palestra-dello-sport-village-a-san-salvo/29012?e=sansalvo">Inaugurata la palestra dello Sport Village a San Salvo </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2017/09/22/il-23-settembre-si-inaugura-l-ultimo-tassello-dello-sport-village/28978?e=sansalvo"><img src="http://www.zonalocale.it/archivio/locandine/svpalestra-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2017/09/22/il-23-settembre-si-inaugura-l-ultimo-tassello-dello-sport-village/28978?e=sansalvo">Il 23 settembre si inaugura l&rsquo;ultimo tassello dello Sport Village</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2017/01/30/la-hidro-sport-conquista-il-130-trofeo-tano-croce-/24415?e=sansalvo"><img src="http://www.zonalocale.it/archivio/sport/tano-croce-2017-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2017/01/30/la-hidro-sport-conquista-il-130-trofeo-tano-croce-/24415?e=sansalvo">La Hidro Sport conquista il &nbsp;13° trofeo &quot;Tano Croce&quot;</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2017/01/26/tutto-pronto-per-il-130-trofeo-di-nuoto-tano-croce-/24353?e=sansalvo"><img src="http://www.zonalocale.it/archivio/sport/piscina-coppa-olimpica-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2017/01/26/tutto-pronto-per-il-130-trofeo-di-nuoto-tano-croce-/24353?e=sansalvo">Tutto pronto per il 13° trofeo &nbsp;di nuoto &quot;Tano Croce&quot;</a></li>
							</div>					</ul>
				</div>
								<div class="artrelated">
					<h2>Ultime notizie</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2019/01/25/tribunale-di-vasto-al-via-i-lavori-di-ristrutturazione-per-683mila-euro/37797?e=vasto"><img src="http://www.zonalocale.it/archivio/attualita/tavolo-lavori-tribunale-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2019/01/25/tribunale-di-vasto-al-via-i-lavori-di-ristrutturazione-per-683mila-euro/37797?e=vasto">Tribunale di Vasto, al via i lavori di ristrutturazione per 683mila euro</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://valdisangro.zonalocale.it/2019/01/25/ospedale-atessa-la-regione-riconosce-unita-operative-per-l-area-chirurgica-di-atessa/37798?e=valdisangro"><img src="http://www.zonalocale.it/archivio/lanciano/ospedale_atessa-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://valdisangro.zonalocale.it/2019/01/25/ospedale-atessa-la-regione-riconosce-unita-operative-per-l-area-chirurgica-di-atessa/37798?e=valdisangro">Ospedale Atessa, la Regione riconosce Unità operative per l&rsquo;area chirurgica di Atessa</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://valdisangro.zonalocale.it/2019/01/25/il-giorno-della-memoria-nelle-iniziative-dell-amministrazione-di-fossacesia/37799?e=valdisangro"><img src="http://www.zonalocale.it/archivio/lanciano/fossacesia_piazza1-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://valdisangro.zonalocale.it/2019/01/25/il-giorno-della-memoria-nelle-iniziative-dell-amministrazione-di-fossacesia/37799?e=valdisangro">Il Giorno della Memoria nelle iniziative dell&rsquo;amministrazione di Fossacesia</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://valdisangro.zonalocale.it/2019/01/25/-mio-fratello-di-salvatore-musumeci-per-il-giorno-della-memoria-ad-arielli/37800?e=valdisangro"><img src="http://www.zonalocale.it/archivio/lanciano/memoria_arielli-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://valdisangro.zonalocale.it/2019/01/25/-mio-fratello-di-salvatore-musumeci-per-il-giorno-della-memoria-ad-arielli/37800?e=valdisangro">&quot;Mio fratello&quot; di Salvatore Musumeci per il Giorno della Memoria ad Arielli</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2019/01/25/alessandro-leone-presenta-il-suo-libro-francesco-non-ha-piu-paura-/37801?e=vasto"><img src="http://www.zonalocale.it/archivio/cultura/presentazione-libro-leone-25gen-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2019/01/25/alessandro-leone-presenta-il-suo-libro-francesco-non-ha-piu-paura-/37801?e=vasto">Alessandro Leone presenta il suo libro &quot;Francesco non ha più paura&quot;</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2019/01/25/domani-al-politeama-ruzzi-i-fiori-del-latte-lo-spettacolo-di-biagio-izzo/37794?e=vasto"><img src="http://www.zonalocale.it/archivio/locandine/locandina-izzo-biagio-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2019/01/25/domani-al-politeama-ruzzi-i-fiori-del-latte-lo-spettacolo-di-biagio-izzo/37794?e=vasto">Domani al Politeama Ruzzi &quot;I fiori del latte&quot;, lo spettacolo di Biagio Izzo</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2019/01/25/bullismo-e-cyberbullismo-i-genitori-degli-alunni-a-confronto-con-gli-esperti/37795?e=vastese"><img src="http://www.zonalocale.it/archivio/eventi/progetto-bullismo-castiglione-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2019/01/25/bullismo-e-cyberbullismo-i-genitori-degli-alunni-a-confronto-con-gli-esperti/37795?e=vastese">Bullismo e cyberbullismo, i genitori degli alunni a confronto con gli esperti</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://lanciano.zonalocale.it/2019/01/25/-mia-famiglia-di-eduardo-de-filippo-per-il-festival-del-teatro-dialettale/37796?e=lanciano"><img src="http://www.zonalocale.it/archivio/lanciano/dialettale_miafamiglia-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://lanciano.zonalocale.it/2019/01/25/-mia-famiglia-di-eduardo-de-filippo-per-il-festival-del-teatro-dialettale/37796?e=lanciano">&quot;Mia Famiglia&quot; di Eduardo De Filippo per il Festival del Teatro Dialettale</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2019/01/25/-da-una-vita-cerco-mia-madre-aiutatemi-a-ritrovarla-e-abbracciarla-/37793?e=vasto"><img src="http://www.zonalocale.it/archivio/angolo_lettori/boleri-gilda-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2019/01/25/-da-una-vita-cerco-mia-madre-aiutatemi-a-ritrovarla-e-abbracciarla-/37793?e=vasto">&quot;Da una vita cerco mia madre, aiutatemi a ritrovarla per abbracciarla&quot;  </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://abruzzo.zonalocale.it/2019/01/25/castaldi-abbiamo-bloccato-le-trivellazioni-petrolifere-/37791?e=abruzzo"><img src="http://www.zonalocale.it/archivio/politica/castaldi-new_-h.JPG" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://abruzzo.zonalocale.it/2019/01/25/castaldi-abbiamo-bloccato-le-trivellazioni-petrolifere-/37791?e=abruzzo">Castaldi: &quot;Abbiamo bloccato le trivellazioni petrolifere&quot;</a></li>
							</div>					</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="http://www.zonalocale.it/tag/memorial-tano-croce">memorial tano croce</a>
																			<span>,</span>
																			<a href="http://www.zonalocale.it/tag/mille-sport-san-salvo">Mille Sport San Salvo</a>
																			<span>,</span>
																			<a href="http://www.zonalocale.it/tag/sport-village-san-salvo">sport village san salvo</a>
																	</p>
						</div>
				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.zonalocale.it/landing/spingi-i-tuoi-saldi/' title='' target='_BLANK' rel='1474'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-saldi.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='javascript:return false;' title='' target='_BLANK' rel='1533'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/orizzontali/Banner-ZL-700x90-Marchescani-elezioni-2019-res.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/landing/lancio-di-un-nuovo-prodotto/' title='' target='_BLANK' rel='1475'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-prodotto.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/landing/aumenta-i-tuoi-clienti/' title='' target='_BLANK' rel='1473'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-clienti.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/tag/time-out-2019' title='' target='_BLANK' rel='1539'><img class='' src='http://www.zonalocale.it/archivio/advertising/BANNER-LUNGO-TIMEOUT.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>
							

			</div><!--articlelist-->
						<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=http://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="http://www.zonalocale.it/2019/01/25/due-giorni-di-nuoto-a-san-salvo-con-il-xv-trofeo-tano-croce/37802?e=sansalvo"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						

												<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->
								

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.difonzobus.com/' title='Di Fonzo Bus' target='_BLANK' rel='1028'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.autoscout24.it/concessionari/motor-impact-di-di-santo-valter/veicoli#atype=C&cid=4424491&ustate=U,N,A&sort=price&results=80&page=1' title='' target='_BLANK' rel='1421'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/motor-impact-smart.png' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol skyscraper"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.antonellodicampli.com/ ' title='' rel='1555' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/verticale/adcf_240x1200px.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='https://www.ecostore.it/store/eco-store-vasto/' title='' rel='1547' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/2019/verticale/ecostore.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='980'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		                <h2>Servizi San Salvo</h2>
		<ul>
			<li>
				<img src="http://www.zonalocale.it/i/2/farmacie.png"/>
				<a href="http://www.zonalocale.it/farmacie-di-turno-sansalvo">
					Farmacie di turno
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="http://www.zonalocale.it/i/2/orari-autobus.png"/>
				<a href="http://www.zonalocale.it/orari-autobus-sansalvo">
					Orari Autobus
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="http://www.zonalocale.it/i/2/info-g.png"/>
				<a href="http://www.zonalocale.it/numeri-utili-sansalvo">
					Numeri Utili
				</a>
				<br class="clr" />
			</li>
			<!--<li>
				<img src="http://www.zonalocale.it/i/2/raccolta-diff-2.png"/>
				<a href="http://www.pulchrambiente.it/index.php?option=com_content&view=article&id=18&Itemid=5" target="_blank">
					Differenziata Vasto
				</a>
				<br class="clr" />
			</li> -->
		</ul> 
			</div>
		<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Colonna centrale Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6134231545"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
			<!-- Your embedded video player code -->
 <div class="b-video b-video-yt widget" id="ev_video">
 	
 </div>
	<span>Spazio autogestito a pagamento</span>			<script async src="https://www.youtube.com/iframe_api"></script>
			<script>
			 function onYouTubeIframeAPIReady() {
			  var player;
			  player = new YT.Player('ev_video', {
				videoId: 'ynHrCPJ5iws', // YouTube Video ID
				width: '100%',               // Player width (in px)
				height: 316,              // Player height (in px)
				playerVars: {
				  autoplay: 0,        // Auto-play the video on load
				  controls: 1,        // Show pause/play buttons in player
				  showinfo: 0,        // Hide the video title
				  modestbranding: 1,  // Hide the Youtube Logo
				  loop: 1,            // Run the video in a loop
				  playlist: 'ynHrCPJ5iws',
				  rel: 0,
				  fs: 0,              // Hide the full screen button
				  cc_load_policy: 0, // Hide closed captions
				  iv_load_policy: 3,  // Hide the Video Annotations
				  autohide: 0         // Hide video controls when playing
				},
				events: {
				  onReady: function(e) {
					e.target.mute();
					e.target.playVideo();
									
				  }
				}
			  });
			  			  		var player2;
					  player2 = new YT.Player('ev_video2', {
						videoId: 'MgpllcJCSmM', // YouTube Video ID
						width: '100%',               // Player width (in px)
						height: 316,              // Player height (in px)
						playerVars: {
						  autoplay: 0,        // Auto-play the video on load
						  controls: 1,        // Show pause/play buttons in player
						  showinfo: 0,        // Hide the video title
						  modestbranding: 1,  // Hide the Youtube Logo
						  loop: 1,            // Run the video in a loop
						  playlist: 'MgpllcJCSmM',
						  rel: 0,
						  fs: 0,              // Hide the full screen button
						  cc_load_policy: 0, // Hide closed captions
						  iv_load_policy: 3,  // Hide the Video Annotations
						  autohide: 0         // Hide video controls when playing
						},
						events: {
						  onReady: function(e) {
							e.target.mute();
							e.target.playVideo();
											
						  }
						}
					  });
			  				 } 
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna dx top -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0321621735213764"
	     data-ad-slot="6489315147"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
			<!-- Your embedded video player code -->
 <div class="b-video b-video-yt widget" id="ev_video2">
 	
 </div>
	<span>Spazio autogestito a pagamento</span>	<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/carlomoroperlaregioneabruzzo/' title='' target='_BLANK' rel='1553'><img  class='' src='http://www.zonalocale.it/archivio/advertising/2019/lateralegrande/carlomoro.JPG'></a><span class="ele_square spazio_ele">Spazio autogestito a pagamento</span></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget"><div class="rtest " >&nbsp;</div><ul><li><a href='https://www.facebook.com/pages/category/Cafe/Caff%C3%A8-Commercio-343827158998816/' title='' target='_BLANK' rel='1548'><img  class='' src='http://www.zonalocale.it/archivio/advertising/2019/smart/cc-new2.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="http://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul>
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33">
							Operai metalmeccanici																	<img src="http://www.zonalocale.it/i/g-group.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/operai-metalmeccanici-2019-01-24/33">Atessa (CH)</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/coordinatori-di-produzione-junior-2019-01-24/34">
							Coordinatori di produzione junior																	<img src="http://www.zonalocale.it/i/g-group.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/coordinatori-di-produzione-junior-2019-01-24/34">Atessa (CH)</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/manutentore-elettrico-industriale-2018-11-28/32">
							MANUTENTORE ELETTRICO INDUSTRIALE																	<img src="http://www.zonalocale.it/i/g-group.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/manutentore-elettrico-industriale-2018-11-28/32">Ortona (CH)</a></p>
				</div>
			</li>

		</ul><div class="widall"><a href="http://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/marcovecchiomanuele/' title='' target='_BLANK' rel='1538'><img  class='' src='http://www.zonalocale.it/archivio/advertising/2019/lateralegrande/banner_marcovecchio400x350.png'></a><span class="ele_square spazio_ele">Spazio autogestito a pagamento</span></li></ul></div><!-- end of advertising adwidget div --><div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="http://www.zonalocale.it/2019/01/23/paola-cianci-a-time-out-invece-di-promettere-il-nuovo-ospedale-potenziamo-quello-che-c-e-/37770?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/politica/timeout-cianci-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2019/01/23/paola-cianci-a-time-out-invece-di-promettere-il-nuovo-ospedale-potenziamo-quello-che-c-e-/37770?e=vasto">Paola Cianci a Time Out: "Invece di promettere il nuovo ospedale, potenziamo que</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2019/01/22/mario-olivieri-a-time-out-una-volta-che-saremo-dentro-marsilio-non-ci-potra-sbattere-fuori-/37755?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/politica/timeout-olivieri-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2019/01/22/mario-olivieri-a-time-out-una-volta-che-saremo-dentro-marsilio-non-ci-potra-sbattere-fuori-/37755?e=vasto">Mario Olivieri a Time Out: "Una volta che saremo dentro, Marsilio non ci potrà </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://abruzzo.zonalocale.it/2019/01/18/elezioni-regionali-in-abruzzo-ecco-come-si-vota/37678?e=abruzzo">
				<img class="widimg" src="http://www.zonalocale.it/archivio/politica/elezioni-regionali-voto-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://abruzzo.zonalocale.it/2019/01/18/elezioni-regionali-in-abruzzo-ecco-come-si-vota/37678?e=abruzzo">Elezioni regionali in Abruzzo: ecco come si vota        </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2019/01/18/fabio-travaglini-a-time-out-siamo-la-lista-piu-giovane-di-queste-elezioni-/37695?e=sansalvo">
				<img class="widimg" src="http://www.zonalocale.it/archivio/politica/timeout-travaglini-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2019/01/18/fabio-travaglini-a-time-out-siamo-la-lista-piu-giovane-di-queste-elezioni-/37695?e=sansalvo">Fabio Travaglini a Time Out: "Siamo la lista più giovane di queste elezioni"  </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2019/01/17/il-vastese-davide-petrella-testimonial-per-l-airc-nella-campagna-delle-arance-della-salute-/37667?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/attualita/davide-petrella-airc-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2019/01/17/il-vastese-davide-petrella-testimonial-per-l-airc-nella-campagna-delle-arance-della-salute-/37667?e=vasto">Il vastese Davide Petrella testimonial per l’Airc nella campagna delle ’Aran</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2019/01/17/sabrina-bocchino-a-time-out-non-temo-chi-e-rimasto-attaccato-alla-poltrona-e-chi-sa-dire-solo-no-/37674?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/politica/timeout-bocchino-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2019/01/17/sabrina-bocchino-a-time-out-non-temo-chi-e-rimasto-attaccato-alla-poltrona-e-chi-sa-dire-solo-no-/37674?e=vasto">Sabrina Bocchino a Time Out: "Non temo chi è rimasto attaccato alla poltrona e </a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8444"><img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/tetto-crollato-chiesa-sant-antonio-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8444">Vasto, crolla il tetto della chiesa di Sant&rsquo;Antonio</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8443"><img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/motoscafo-droga-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8443">Scatti dal documentario sulla mafia albanese</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8442"><img class="widimg" src="http://www.zonalocale.it/archivio/personaggi/wedding-school-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8442">The Wedding School</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8441"><img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/furto-big-market-arresto-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8441">Vasto, furto al Big Market: polizia arresta 25enne</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8440"><img class="widimg" src="http://www.zonalocale.it/archivio/sport/calcio_a_5/futsal-vasto-23gen-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8440">Futsal Vasto -  Settore giovanile (19-21 gennaio)</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8439"><img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/cassa-market-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8439">Furto al Big Market</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/arrestato-l-autore-del-furto-al-minimarket/3192" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/capaldo-arresto-23gen.jpeg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/arrestato-l-autore-del-furto-al-minimarket/3192" target="_blank">Arrestato l'autore del furto al minimarket</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/legnini-ecco-i-punti-del-nostro-programma-/3193" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/lanciano/giovanni_legniniINT-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/legnini-ecco-i-punti-del-nostro-programma-/3193" target="_blank">Legnini: "ecco i punti del nostro programma"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/mostra-su-palizzi-un-grande-evento-culturale-/3191" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/cultura/palizzi-dopo-diluvio.jpeg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/mostra-su-palizzi-un-grande-evento-culturale-/3191" target="_blank">Mostra su Palizzi un "grande evento culturale"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/salvini-il-comizio-di-vasto/3187" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/politica/salvini-marsilio-vasto-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/salvini-il-comizio-di-vasto/3187" target="_blank">Salvini, il comizio di Vasto</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/regionali-2019-matteo-salvini-a-lanciano/3190" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/lanciano/salvini_megafono-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/regionali-2019-matteo-salvini-a-lanciano/3190" target="_blank">Regionali 2019, Matteo Salvini a Lanciano</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/a-pagliarelli-la-benedizione-degli-animali/3189" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/eventi/pagliarelli-festa-animali-2019-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/a-pagliarelli-la-benedizione-degli-animali/3189" target="_blank">A Pagliarelli la benedizione degli animali</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://piergiuliofiore.com/' title='' target='_BLANK' rel='1557'><img  class='' src='http://www.zonalocale.it/archivio/advertising/2019/lateralegrande/Banner_Fiore.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/FraProspero/' title='' target='_BLANK' rel='1517'><img  class='' src='http://www.zonalocale.it/archivio/advertising/2019/lateralegrande/prospero-new.png'></a><span class="ele_square spazio_ele">Spazio autogestito a pagamento</span></li></ul></div><!-- end of advertising adwidget div -->				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
	<div class="widget widauguri withimg">
		<h2>Auguri</h2>
		<img class="inner-img" src="http://www.zonalocale.it/i/auguri-icon.png" /><ul>		
		<li>
			<a href="http://www.zonalocale.it/auguri/giampaolo-porfirio-2019-01-25">
				<img class="widimg" src="http://www.zonalocale.it/archivio/auguri/giampaolo-porfirio_2.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/auguri/giampaolo-porfirio-2019-01-25">Giampaolo Porfirio</a></p>
			<p class="widdescr"><a href="http://www.zonalocale.it/auguri/giampaolo-porfirio-2019-01-25">"Si festeggia un compleanno speciale in casa Futsa...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="http://www.zonalocale.it/auguri/auguri-per-le-nozze-d-oro-2019-01-25">
				<img class="widimg" src="http://www.zonalocale.it/archivio/auguri/nozze-doro25gen_2.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/auguri/auguri-per-le-nozze-d-oro-2019-01-25">Auguri per le nozze d&rsquo;oro</a></p>
			<p class="widdescr"><a href="http://www.zonalocale.it/auguri/auguri-per-le-nozze-d-oro-2019-01-25">"Il vostro amore e la vostra forza sono stati un g...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="http://www.zonalocale.it/auguri/giusy-spenza-2019-01-25">
				<img class="widimg" src="http://www.zonalocale.it/archivio/auguri/giusy-spenza_-q.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/auguri/giusy-spenza-2019-01-25">Giusy Spenza</a></p>
			<p class="widdescr"><a href="http://www.zonalocale.it/auguri/giusy-spenza-2019-01-25">"Oggi Giusy Spenza compie 11 anni. </span>
Auguri...</a></p>
			</div>	
			<br class="clr">
		</li>
		
		</ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=auguri">Tutti gli auguri</a></div>
		</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="http://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul></ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
				<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
			</a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
				<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="http://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="http://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="http://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="http://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="http://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="http://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="http://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="http://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="" title="Contatti">Contatti</a></li>
				<li><a href="" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="http://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
				<li><a href="http://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>
				<li><a href="http://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="http://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="http://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="http://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="http://www.zonalocale.it/js/ready_footer1.js" type="text/javascript"></script>
	
	
		  
		<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!-- ########### Ad Script for zonalocale.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1980);
// ]]> --></script>
<!-- ####### Fine Ad Script for zonalocale.it_RichMedia1 ################ -->



</body>
</html>
