		   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="manifest" href="/manifest.json">
			<link rel="icon" href="http://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="http://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
		  <meta name="msapplication-TileColor" content="#e95a14"> 
		  
		  <meta name="theme-color" content="#e95a14">
		
	
	<link href="http://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="http://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="http://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="http://www.zonalocale.it/stile9.css" type="text/css" rel="stylesheet" media="all">		
	
	<link href="http://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="http://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="http://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="http://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="http://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="http://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="http://www.zonalocale.it/css/media-queries10.css" rel="stylesheet" type="text/css">	
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="http://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="http://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "http://www.zonalocale.it";
  		var ip = "52.90.98.148";
		
		var browser = "";  		var background_adv = 0;  		var adlink = "#";  		var imgleft = "";  		var imgright = "";  		var imgleftw  = 90;  		var imgtopt  = "";  		var adalt = "";  		var bgcol  = "";  		var bgurl = "";  		var top_on = false;		
				
		var cookie_gap = "26928";
  		var cookie_tomorrow = "1543964400";
		var cookie_today = "1543964400";
		var luogo = "0";
		var id_luogo = "";
		var nome_edizione = "Vasto";
		var edizione = "vasto";
		var luogo_set = "1";
		var test = "4";
  		
	</script>
		<!--<script src="http://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="http://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="http://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="http://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="http://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="http://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="http://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="http://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="http://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

	
	
	
	<script src="http://www.zonalocale.it/js/ready_8.min.js" type="text/javascript"></script>
	
	<script src="http://www.zonalocale.it/js/clienti.min.js" type="text/javascript"></script> 
	<script src="http://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="http://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="http://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="http://www.zonalocale.it/js/lg-zoom.min.js"></script>

	
	<script src="http://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="http://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "http://www.zonalocale.it" || sito_attuale == "http://www.zonalocale.it/" || sito_attuale == "http://zonalocale.it" || sito_attuale == "http://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "http://www.zonalocale.it" || sito_attuale == "http://www.zonalocale.it/" || sito_attuale == "http://zonalocale.it" || sito_attuale == "http://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','http://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			
			document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'http://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'http://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/movie_update.php",success:function(a){}});
//su=Math.floor(10000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(http://www.zonalocale.it/i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>

<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <title>Blitz antidroga sulla costa molisana e a Vasto: 6 arresti e 2 divieti di dimora   - Operazione &quot;Alpheus 1&quot; - A Vasto arrestato un 29enne romeno </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="http://www.zonalocale.it/archivio/cronaca/carabinieri-notte-sirena-a.jpg">
		     <meta property="og:title"                content="Blitz antidroga sulla costa molisana e a Vasto: 6 arresti e 2 divieti di dimora  ">
		     <meta property="og:description"          content="Cronaca"> 
		     <meta property="article:published_time"  content="2018-12-04 13:21:00"> 
		     <meta property="article:modified_time"   content="2018-12-04 13:21:00"> 
		     <meta property="article:author"          content="http://www.zonalocale.it">
		     <meta property="article:section"         content="Ore 13.45 - A Vasto e&rsquo; stato arrestato un giovane romeno di 29 anni, portato presso il carcere di località Torre Sinello.  Al momento, i carabinieri non hanno fornito le generalità degli ar">
		     <!--<meta property="article:tag"             content="operazione alpheus 1,carabinieri,droga,spaccio">-->
			
			<meta name="keywords" content="operazione alpheus 1,carabinieri,droga,spaccio">
			<meta name="description" content="Ore 13.45 - A Vasto e&rsquo; stato arrestato un giovane romeno di 29 anni</span>, portato presso il carcere di località Torre Sinello.  Al momento, i car">
				<link rel="canonical" href="http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 		
	<script>
	setTimeout(function(){
		
	console.log(leggiCookie('spt_cookie'));
	if( leggiCookie('spt_cookie') != "eh" || 0){
			spt_width ="35%";
			spt_right = "5px"
			viewport_w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
			viewport_h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0);
			if( $('body').width() > 1366)
				spt_width = "30%";
			if( $('body').width() < 800 && $('body').width() < viewport_h)
				spt_width = "40%";
			if( $('body').width() <= 600 && $('body').width() < viewport_h)
				spt_width = "80%";
			if( $('body').width() <= 480 && $('body').width() < viewport_h){
				spt_width = "94%";
				spt_right = "3%";
			}
			if( $('body').width() <= 800 && $('body').width() > viewport_h ){
				//$("#sei-per-tre").css("max-height", "35%")
			}
			
			console.log("spt_width", spt_width);
			
			spt_w = spt_width.substring(0,2);
			spt_w = $('body').width() * spt_w / 100;
			spt_h = spt_w/2;
			console.log("spt_h/viewport_h", spt_h/viewport_h);
			if( spt_h/viewport_h > 0.35){
				spt_h = viewport_h * 0.35;
				spt_w = spt_h*2;
				spt_width = spt_w + "px";
			}
			
			console.log("spt_width", spt_width);
			console.log("spt_right", spt_right);
			if( $('body').width() < 1024 ){
				$("#spt-close").addClass("bottom");
			}
			$("#sei-per-tre").css("width", spt_width).css("right", spt_right);
	}
	},10000);
	</script>
	<div id="sei-per-tre" style="">
		<a href="http://passailsegreto.net/" target="_blank" class="track" rel="1463">
		 <img src="http://www.zonalocale.it/archivio/advertising/6x3/Tavola-disegno-1Promo-evento-60x300.gif" / ></a>
		<a title="Chiudi" id="spt-close" href="javascript:$('#sei-per-tre').css('width', '0px').css('right', '-999px');scriviCookieGenerico('spt_cookie','eh',cookie_gap);" style="";>CHIUDI [X]</a>
		<!--<a title="Scopri le soluzioni Business di Zonalocale" href="http://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">
			<img src="http://www.zonalocale.it/i/logo-white-500.png" style="width: 76%;"/>
			<h1 style="font-size: 2.5em; margin-bottom: 4px; line-height: normal; color: #fff; text-transform: uppercase;">Spazio disponibile</h1>			
		</a>	
		<div class="call-stripe" >			
			<span class="info-tel"><i class="material-icons md-light md-18 blink-low">call</i>&nbsp;<a href="tel:0873361182">0873 36 11 82</a>&nbsp;</span>
			<span class="info-email"><i class="material-icons md-light md-18 blink-low">email</i>&nbsp;<a href="mailto:commerciale@zonalocale.it">commerciale@zonalocale.it</a></span>
		</div>
		-->
	</div>
<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="http://www.zonalocale.it" class="home" title="Home Page">
							<img src="http://www.zonalocale.it/i/2/home.png" />
						</a></li>
						<li class="sw"><a target="_blank" href="http://www.studioware.it" class="sw" title="Studioware: Web | App | Crusotti aziendali | Software">
							<img src="http://www.zonalocale.it/i/2/logoSW.png" />
						</a></li>
						<li class="il-progetto"><a href="http://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a>
							
													</li>
												<!--<li><a href="http://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>-->
						<li><a href="http://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
						<li class="pubblicita"><a href="http://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a>
							
						</li>
						<li><a href="http://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="http://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='https://www.instagram.com/outlet_occhiali_vasto/' title='' rel='1439' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/banner-zona-locale-2-01.jpg' ></a></li><li ><a href='https://www.facebook.com/bontempohome/' title='' rel='1438' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/BONTEMPO-st-1.jpg' ></a></li><li ><a href='https://www.pasquarelliauto.it/nuova-t-roc-born-confident/' title='' rel='1442' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/Troc_22-08-2018-1250x155.jpg' ></a></li><li ><a href='http://www.zonalocale.it/2018/10/23/salute-e-benessere-una-nuova-struttura-per-offrire-sempre-piu-servizi-ai-cittadini/36199?e=sansalvo' title='' rel='1431' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/TFM-Top.jpg' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1457'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/101_300x150.gif' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.bccsangro.it/' title='' target='_BLANK' rel='1155'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
					
					<div class="editioned" id="logo">
				
											<a  href="http://www.zonalocale.it" class="main-logo"><img src="http://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://vasto.zonalocale.it"><h1 id="luogomaintitle" style="height: initial;"><span class="ed">Edizione</span> <span class="edname">Vasto<span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='http://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright"  style=""><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenzia101.it/' title='' target='_BLANK' rel='1457'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/101_300x150.gif' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.bccsangro.it/' title='' target='_BLANK' rel='1155'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/machette-opzione3.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='http://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='http://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="http://www.zonalocale.it/2018/11/29">29/11</a></li>
																						<li class="d4"><a href="http://www.zonalocale.it/2018/11/30">30/11</a></li>
																						<li class="d3"><a href="http://www.zonalocale.it/2018/12/01">01/12</a></li>
																						<li class="d2"><a href="http://www.zonalocale.it/2018/12/02">02/12</a></li>
																						<li class="d1"><a href="http://www.zonalocale.it/2018/12/03">03/12</a></li>
																					<!--<li class="d0 tmtoday"><a href="http://www.zonalocale.it/2018/12/04">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>4 dicembre 2018</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='http://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='http://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='http://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='http://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='http://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='http://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='http://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='http://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='http://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='http://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='http://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li></ul></div>			
			<div class="headsep"> 
			<div class="newsline">
				<span>Ultime notizie:</span>
						<ul id="ticker1">
									<li>
			<a href="http://abruzzo.zonalocale.it/2018/12/04/operazione-evelin-cocaina-tra-i-banchi-di-scuola-la-volta-scorsa-era-proprio-una-bomba-/36946?e=abruzzo" title="Operazione Evelin, cocaina tra i banchi di scuola: &quot;La volta scorsa era proprio una bomba&quot;            ">Operazione Evelin, cocaina tra i banchi di scuola: &quot;La volta scorsa era proprio una bomba&quot;            </a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/12/04/-suo-figlio-ha-acquistato-un-pc-truffatore-arrestato-il-flagranza-dai-carabinieri/36952?e=sansalvo" title="&quot;Suo figlio ha acquistato un pc&quot;: truffatore arrestato in flagranza dai carabinieri ">&quot;Suo figlio ha acquistato un pc&quot;: truffatore arrestato in flagranza dai carabinieri </a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2018/12/04/a-fossacesia-raccolta-differenziata-per-imballaggi-di-fitofarmaci/36945?e=valdisangro" title="A Fossacesia raccolta differenziata per imballaggi di fitofarmaci">A Fossacesia raccolta differenziata per imballaggi di fitofarmaci</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2018/12/04/villa-santa-maria-in-arrivo-900mila-euro-per-la-ristrutturazione-del-palazzo-comunale/36950?e=valdisangro" title="Villa Santa Maria, in arrivo 900mila euro per la ristrutturazione del palazzo comunale">Villa Santa Maria, in arrivo 900mila euro per la ristrutturazione del palazzo comunale</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2018/12/04/28-figli-di-dipendenti-sevel-a-torino-per-le-borse-di-studio-fiat-chrysler/36958?e=valdisangro" title="28 figli di dipendenti Sevel a Torino per le Borse di Studio Fiat Chrysler ">28 figli di dipendenti Sevel a Torino per le Borse di Studio Fiat Chrysler </a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/12/04/premio-letterario-citta-di-san-salvo-tutto-pronto-per-la-7a-edizione/36960?e=sansalvo" title="Premio letterario &quot;Città di San Salvo&quot;, tutto pronto per la 7ª edizione">Premio letterario &quot;Città di San Salvo&quot;, tutto pronto per la 7ª edizione</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2018/12/04/lavori-per-nuova-tratta-ferroviaria-in-via-colle-pecorai-circolazione-a-rischio/36961?e=valdisangro" title="Lavori per nuova tratta ferroviaria, in via Colle Pecorai circolazione a rischio">Lavori per nuova tratta ferroviaria, in via Colle Pecorai circolazione a rischio</a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/12/04/rottura-all-acquedotto-del-verde-san-salvo-senz-acqua/36962?e=sansalvo" title="Rottura all&rsquo;acquedotto del Verde, San Salvo senz&rsquo;acqua">Rottura all&rsquo;acquedotto del Verde, San Salvo senz&rsquo;acqua</a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/12/04/una-targa-alla-famiglia-bello-per-i-successi-della-gelateria-polo-nord/36963?e=vastese" title="Una targa alla famiglia Bello per i successi della gelateria Polo Nord ">Una targa alla famiglia Bello per i successi della gelateria Polo Nord </a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/12/04/-zone-buie-e-degrado-chiediamo-maggiori-controlli-a-san-salvo-marina-prima-che-accada-il-peggio-/36955?e=sansalvo" title="&quot;Zone buie e degrado, chiediamo maggiori controlli a San Salvo Marina prima che accada il peggio&quot;">&quot;Zone buie e degrado, chiediamo maggiori controlli a San Salvo Marina prima che accada il peggio&quot;</a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="http://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="http://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="http://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="http://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/g.png" class="si">
						<img src="http://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="http://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="http://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="http://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="http://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="http://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="http://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="http://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="http://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' molise nav-tab'><a href='http://molise.zonalocale.it' class=''>Molise</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' valdisangro nav-tab'><a href='http://valdisangro.zonalocale.it' class=''>Val di Sangro</a></li><li class=' abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='http://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="http://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="http://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="http://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="http://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a></li>							
							<li><a href="http://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="http://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
							<li><a href="http://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>							
							<li><a href="http://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='http://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='http://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='http://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='http://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='http://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='http://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='http://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='http://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='http://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='http://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='http://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li><li class='marketing odd '><a href='http://www.zonalocale.it/magazine/marketing'>Marketing</a></li><li class='lavoro odd '><a href='http://www.zonalocale.it/magazine/lavoro'>Lavoro</a></li><li class='tecnologie odd '><a href='http://www.zonalocale.it/magazine/tecnologie'>Tech</a></li><li class='viaggi odd '><a href='http://www.zonalocale.it/magazine/viaggi'>Viaggi</a></li><li class='gusto odd '><a href='http://www.zonalocale.it/magazine/gusto'>Gusto</a></li><li class='tendenze odd '><a href='http://www.zonalocale.it/magazine/tendenze'>Tendenze</a></li><li class='arte-e-cultura odd '><a href='http://www.zonalocale.it/magazine/arte-e-cultura'>Arte e Cultura</a></li><li class='musica-e-spettacolo odd '><a href='http://www.zonalocale.it/magazine/musica-e-spettacolo'>Musica e spettacolo</a></li><li class='green-economy odd '><a href='http://www.zonalocale.it/magazine/green-economy'>Green</a></li><li class='innovazioni odd '><a href='http://www.zonalocale.it/magazine/innovazioni'>Innovazioni</a></li><li class='economia-e-finanza odd '><a href='http://www.zonalocale.it/magazine/economia-e-finanza'>Economia e Finanza</a></li><li class='motori odd '><a href='http://www.zonalocale.it/magazine/motori'>Motori</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="http://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="http://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="http://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		

		
		<div id="main">

 	
	<div id="articles">
		 	

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="http://www.zonalocale.it/comuni/vasto">Vasto</a>
						&nbsp;
						<a class="artcatlink" href="http://www.zonalocale.it/notizie/cronaca">Cronaca</a>
											<span class="artday">04/12</span>
					<!--<span class="artday mstyle">04/12</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="http://www.zonalocale.it/i/2/print.png" class="si">
						<img src="http://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Blitz antidroga sulla costa molisana e a Vasto: 6 arresti e 2 divieti di dimora  %3A%0A%0Ahttp://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto" class="topico" title="Invia per email">
						<img src="http://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="http://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Blitz antidroga sulla costa molisana e a Vasto: 6 arresti e 2 divieti di dimora  </h1>
									<h2 class="art-occhiello">Operazione &quot;Alpheus 1&quot; - A Vasto arrestato un 29enne romeno</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p><img style="float: left;" src="/archivio/cronaca/carabinieri-notte-generica-2-h_600_400_1526886209.jpg" alt="" width="340" height="227" />Ore 13.45 <span style="color: #008080;"><strong>- A Vasto &egrave; stato arrestato un giovane romeno di 29 anni</strong></span>, portato presso il carcere di localit&agrave; Torre Sinello.&nbsp;&nbsp;<br />Al momento, i carabinieri non hanno fornito le generalit&agrave; degli arrestati.&nbsp;</p>
<p>IL BLITZ - Sei arresti, due divieti di dimora. Nuovo blitz antidroga sulla costa abruzzese e molisana.&nbsp;</p>
<p>"Nelle prime ore della mattinata odierna - si legge in una nota dei carabinieri del Comando provinciale di Campobasso - a Termoli, Campomarino, Portocannone, San Martino in Pensilis e Vasto, <span style="color: #008080;"><strong>i Carabinieri del R.O.S. collaborati da quelli del Comando Provinciale di Campobasso, di Chieti, Isernia e Foggia, anche con il supporto del Nucleo Carabinieri Cinofili di Chieti, hanno dato esecuzione a 8 misure cautelari personali</strong></span> (sei in carcere, due divieti di dimora in Molise, Abruzzo e Puglia e divieto di espatrio), ed alla misura del sequestro preventivo di un&rsquo;autovettura, emesse dal GIP del Tribunale di Campobasso su richiesta di questa Procura Distrettuale Antimafia, a carico di <span style="color: #008080;"><strong>8 soggetti di nazionalit&agrave; albanese, rumena ed italiana</strong></span>, ritenuti responsabili del reato di associazione a delinquere finalizzata al traffico di sostanze stupefacenti. Nel corso dell&rsquo;operazioni sono state inoltre eseguite 26 perquisizioni. <br /> <br /><strong>
							<!-- In page Desktop -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:336px;height:280px; margin: 5px 1%; margin-right: 0; float: right;"
								 data-ad-client="ca-pub-0321621735213764"
								 data-ad-slot="8269529545"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script></strong>L&rsquo;attivit&agrave; di indagine, coordinata dalla Procura della Repubblica e condotta dal ROS Carabinieri di Campobasso, ha permesso di riscontrare come dietro l&rsquo;escalation del consumo di cocaina nella provincia di Campobasso vi fosse anche un pericoloso sodalizio criminale, di nazionalit&agrave; albanese, rumena ed italiana, composto anche da pregiudicati, che ha aggredito con sistematicit&agrave; e profondo radicamento, la zona della fascia costiera molisana. <br /> <br />Nel corso dell&rsquo;indagine denominata <span style="color: #008080;"><strong>Alpheus 1</strong></span>, condotta con l&rsquo;ausilio di attivit&agrave; tecniche, osservazioni, pedinamenti e perquisizioni, sono stati acquisiti elementi, a carico degli indagati, <span style="color: #008080;"><strong>in ordine alle attivit&agrave; di spaccio, commercio e detenzione con finalit&agrave; di spaccio di sostanze stupefacenti in particolare del tipo cocaina, destinate alla commercializzazione nel territorio della provincia di Campobasso</strong></span>; importate &egrave; stato l&rsquo;apporto ricostruttivo fornito da alcuni testimoni sentiti nel corso delle indagini. <br /> <br />L&rsquo;attivit&agrave; investigativa cos&igrave; svolta, si inserisce nel contesto delle linee di intervento che questa Procura della Repubblica ha promosso, linee guida che mirano a contrastare la diffusione e lo spaccio delle sostanze stupefacenti,&nbsp;fattore di moltiplicazione di condotte delittuose e motivo di attrazione della criminalit&agrave; organizzata sul territorio molisano e segue altre due rilevanti operazioni (operazione Lungomare e operazione Pacco Free) eseguite negli ultimi mesi dal Comando Provinciale Carabinieri di Campobasso volte a <span style="color: #008080;"><strong>disarticolare lo spaccio e il traffico di sostanze stupefacenti che dalla Puglia investono il territorio del Molise</strong></span>. <br /> <br /> Resta alta l&rsquo;attenzione e continua cos&igrave; l&rsquo;azione di prevenzione e repressione dello spaccio di sostanze stupefacenti che l&rsquo;Arma dei Carabinieri sta portando avanti in tutta la Provincia di Campobasso".</p>					
				</div> 
				
									<!--<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocale%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				-->
												<p class="artauth">di Redazione Zonalocale.it (<a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a>)</p>
							
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (1)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
								
									<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
										<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="http://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://abruzzo.zonalocale.it/2018/12/04/operazione-evelin-cocaina-tra-i-banchi-di-scuola-la-volta-scorsa-era-proprio-una-bomba-/36946?e=abruzzo"><img src="http://www.zonalocale.it/archivio/cronaca/carabinieri-cinofili-sansalvo-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://abruzzo.zonalocale.it/2018/12/04/operazione-evelin-cocaina-tra-i-banchi-di-scuola-la-volta-scorsa-era-proprio-una-bomba-/36946?e=abruzzo">Operazione Evelin, cocaina tra i banchi di scuola: &quot;La volta scorsa era proprio una bomba&quot;            </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://abruzzo.zonalocale.it/2018/02/24/spacciava-nella-sua-abitazione-arrestato-28enne-albanese/31738?e=abruzzo"><img src="http://www.zonalocale.it/archivio/cronaca/droga-sequestrata-spoltore-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://abruzzo.zonalocale.it/2018/02/24/spacciava-nella-sua-abitazione-arrestato-28enne-albanese/31738?e=abruzzo">Spacciava nella sua abitazione, arrestato 28enne albanese </a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://abruzzo.zonalocale.it/2018/02/15/trasportava-in-auto-17-chili-di-droga-arrestato-28enne-albanese/31585?e=abruzzo"><img src="http://www.zonalocale.it/archivio/cronaca/droga-chieti-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://abruzzo.zonalocale.it/2018/02/15/trasportava-in-auto-17-chili-di-droga-arrestato-28enne-albanese/31585?e=abruzzo">Trasportava in auto 17 chili di droga, arrestato 28enne albanese </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2017/06/13/due-tonnellate-di-marijuana-nel-camion-arrestati-due-albanesi/27022?e=molise"><img src="http://www.zonalocale.it/archivio/cronaca/droga-cc-vasto-termoli-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2017/06/13/due-tonnellate-di-marijuana-nel-camion-arrestati-due-albanesi/27022?e=molise">Due tonnellate di marijuana nel &nbsp;camion: arrestati due albanesi</a></li>
							</div>					</ul>
				</div>
								<div class="artrelated">
					<h2>Ultime notizie</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://abruzzo.zonalocale.it/2018/12/04/operazione-evelin-cocaina-tra-i-banchi-di-scuola-la-volta-scorsa-era-proprio-una-bomba-/36946?e=abruzzo"><img src="http://www.zonalocale.it/archivio/cronaca/carabinieri-cinofili-sansalvo-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://abruzzo.zonalocale.it/2018/12/04/operazione-evelin-cocaina-tra-i-banchi-di-scuola-la-volta-scorsa-era-proprio-una-bomba-/36946?e=abruzzo">Operazione Evelin, cocaina tra i banchi di scuola: &quot;La volta scorsa era proprio una bomba&quot;            </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2018/12/04/-suo-figlio-ha-acquistato-un-pc-truffatore-arrestato-il-flagranza-dai-carabinieri/36952?e=sansalvo"><img src="http://www.zonalocale.it/archivio/cronaca/truffa-anziana-hn1_600_400_1526884652.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2018/12/04/-suo-figlio-ha-acquistato-un-pc-truffatore-arrestato-il-flagranza-dai-carabinieri/36952?e=sansalvo">&quot;Suo figlio ha acquistato un pc&quot;: truffatore arrestato in flagranza dai carabinieri </a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://valdisangro.zonalocale.it/2018/12/04/a-fossacesia-raccolta-differenziata-per-imballaggi-di-fitofarmaci/36945?e=valdisangro"><img src="http://www.zonalocale.it/archivio/lanciano/fossacesia_comune-h.png" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://valdisangro.zonalocale.it/2018/12/04/a-fossacesia-raccolta-differenziata-per-imballaggi-di-fitofarmaci/36945?e=valdisangro">A Fossacesia raccolta differenziata per imballaggi di fitofarmaci</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://valdisangro.zonalocale.it/2018/12/04/villa-santa-maria-in-arrivo-900mila-euro-per-la-ristrutturazione-del-palazzo-comunale/36950?e=valdisangro"><img src="http://www.zonalocale.it/archivio/lanciano/comune_vsmaria-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://valdisangro.zonalocale.it/2018/12/04/villa-santa-maria-in-arrivo-900mila-euro-per-la-ristrutturazione-del-palazzo-comunale/36950?e=valdisangro">Villa Santa Maria, in arrivo 900mila euro per la ristrutturazione del palazzo comunale</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://valdisangro.zonalocale.it/2018/12/04/28-figli-di-dipendenti-sevel-a-torino-per-le-borse-di-studio-fiat-chrysler/36958?e=valdisangro"><img src="http://www.zonalocale.it/archivio/lanciano/john_elkann-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://valdisangro.zonalocale.it/2018/12/04/28-figli-di-dipendenti-sevel-a-torino-per-le-borse-di-studio-fiat-chrysler/36958?e=valdisangro">28 figli di dipendenti Sevel a Torino per le Borse di Studio Fiat Chrysler </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2018/12/04/premio-letterario-citta-di-san-salvo-tutto-pronto-per-la-7a-edizione/36960?e=sansalvo"><img src="http://www.zonalocale.it/archivio/cultura/premioartese2018-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2018/12/04/premio-letterario-citta-di-san-salvo-tutto-pronto-per-la-7a-edizione/36960?e=sansalvo">Premio letterario &quot;Città di San Salvo&quot;, tutto pronto per la 7ª edizione</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://valdisangro.zonalocale.it/2018/12/04/lavori-per-nuova-tratta-ferroviaria-in-via-colle-pecorai-circolazione-a-rischio/36961?e=valdisangro"><img src="http://www.zonalocale.it/archivio/lanciano/pecorai_fossa-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://valdisangro.zonalocale.it/2018/12/04/lavori-per-nuova-tratta-ferroviaria-in-via-colle-pecorai-circolazione-a-rischio/36961?e=valdisangro">Lavori per nuova tratta ferroviaria, in via Colle Pecorai circolazione a rischio</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2018/12/04/rottura-all-acquedotto-del-verde-san-salvo-senz-acqua/36962?e=sansalvo"><img src="http://www.zonalocale.it/archivio/cronaca/rottura-sasi-v.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2018/12/04/rottura-all-acquedotto-del-verde-san-salvo-senz-acqua/36962?e=sansalvo">Rottura all&rsquo;acquedotto del Verde, San Salvo senz&rsquo;acqua</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2018/12/04/una-targa-alla-famiglia-bello-per-i-successi-della-gelateria-polo-nord/36963?e=vastese"><img src="http://www.zonalocale.it/archivio/attualita/targa-polo-nord-h.jpeg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2018/12/04/una-targa-alla-famiglia-bello-per-i-successi-della-gelateria-polo-nord/36963?e=vastese">Una targa alla famiglia Bello per i successi della gelateria Polo Nord </a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2018/12/04/-zone-buie-e-degrado-chiediamo-maggiori-controlli-a-san-salvo-marina-prima-che-accada-il-peggio-/36955?e=sansalvo"><img src="http://www.zonalocale.it/archivio/angolo_lettori/solaris-ssalvo-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2018/12/04/-zone-buie-e-degrado-chiediamo-maggiori-controlli-a-san-salvo-marina-prima-che-accada-il-peggio-/36955?e=sansalvo">&quot;Zone buie e degrado, chiediamo maggiori controlli a San Salvo Marina prima che accada il peggio&quot;</a></li>
							</div>					</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="http://www.zonalocale.it/tag/carabinieri">carabinieri</a>
																			<span>,</span>
																			<a href="http://www.zonalocale.it/tag/droga">droga</a>
																			<span>,</span>
																			<a href="http://www.zonalocale.it/tag/operazione-alpheus-1">operazione alpheus 1</a>
																			<span>,</span>
																			<a href="http://www.zonalocale.it/tag/spaccio">spaccio</a>
																	</p>
						</div>
				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.zonalocale.it/landing/spingi-i-tuoi-saldi/' title='' target='_BLANK' rel='1198'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-saldi.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/landing/aumenta-i-tuoi-clienti/' title='' target='_BLANK' rel='1197'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-clienti.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/landing/lancio-di-un-nuovo-prodotto/' title='' target='_BLANK' rel='1199'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/zonalocale-momenti-prodotto.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/landing/bonus-pubblicita/' title='' target='_BLANK' rel='1419'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_orizzontale_700x90/bonus-pubblicita-compliant-orizontale.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.zonalocale.it/2018/10/03/lo-studio-medico-professionale-o-il-centro-benessere-che-desideri-con-new-etamed-diventa-realta/35852?e=vasto' title='' target='_BLANK' rel='1403'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_orizzontale_700x90/etamed2018.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>
							

			</div><!--articlelist-->
						<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=http://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="http://www.zonalocale.it/2018/12/04/blitz-antidroga-sulla-costa-molisana-e-a-vasto-6-arresti-e-2-divieti-di-dimora/36956?e=vasto"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						

												<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->
								

				<div class="banner-popup-smart advertising minicol button1" id="banner-popup-smart" >
			<img src="http://www.zonalocale.it/archivio/advertising/banner_popup/3-dicembre1-m.png" style="width: 100%;">
	</div> 
				<!--...-->
			<div class="editoriale-container aside-editoriale" >
				<div class="editorialista-title"><a href="http://www.zonalocale.it/2018/12/03/vecchietti-arzilli/36930?e=vasto">oltre le righe</a></div>
				<div class="editoriale-title"><a href="http://www.zonalocale.it/2018/12/03/vecchietti-arzilli/36930?e=vasto">Vecchietti arzilli  </a></div>
				<div class="editoriale-firma"><a href="http://www.zonalocale.it/2018/12/03/vecchietti-arzilli/36930?e=vasto">			<p class="artauth">di Massimo Desiati</p>
			</a></div>
				<div class="editoriale-text-container">
					<p>
						<span class="first-letter">B</span><a href="http://www.zonalocale.it/2018/12/03/vecchietti-arzilli/36930?e=vasto">uone notizie dal fronte della vita. 
E' ufficiale! A Roma, in occasione del Congresso nazionale della “Società italiana di gerontologia e geriatria”, e' stato stabilito che “un 65enne di oggi ha la forma fisica e cognitiva di un 40-45enne d...</a>
					</p>
				</div>
				<!--<a href="http://www.zonalocale.it/2018/12/03/vecchietti-arzilli/36930?e=vasto">Continua a leggere</a>-->
			</div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='980'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.difonzobus.com/' title='Di Fonzo Bus' target='_BLANK' rel='1028'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/marinadesiatiwomancouture/' title='' target='_BLANK' rel='1427'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/marina-desiati2-smart.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.autoscout24.it/concessionari/motor-impact-di-di-santo-valter/veicoli#atype=C&cid=4424491&ustate=U,N,A&sort=price&results=80&page=1' title='' target='_BLANK' rel='1421'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/motor-impact-smart.png' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		                <h2>Servizi Vasto</h2>
		<ul>
			<li>
				<img src="http://www.zonalocale.it/i/2/farmacie.png"/>
				<a href="http://www.zonalocale.it/farmacie-di-turno">
					Farmacie di turno
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="http://www.zonalocale.it/i/2/orari-autobus.png"/>
				<a href="http://www.zonalocale.it/orari-autobus-vasto">
					Orari Autobus
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="http://www.zonalocale.it/i/2/info-g.png"/>
				<a href="http://www.zonalocale.it/numeri-utili-vasto">
					Numeri Utili
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="http://www.zonalocale.it/i/2/raccolta-diff-2.png"/>
				<a href="http://www.pulchrambiente.it/index.php?option=com_content&view=article&id=18&Itemid=5" target="_blank">
					Differenziata Vasto
				</a>
				<br class="clr" />
			</li>
		</ul>
        	</div>
		<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Colonna centrale Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6134231545"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
							</aside>

			<br class='clr' />

	</div><!-- end of articles-->

<div id="widgets">
	<div id="pagesharebox" class="widget">
	</div>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna dx top -->
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-client="ca-pub-0321621735213764"
	     data-ad-slot="6489315147"
	     data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
		<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
	<div class="advertising adwidget squarepop"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.studioware.it/digitalizzazione/' title='' target='_BLANK' rel='1275'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_lateralegrande_450x450/trasformazione-digitale-ver3.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/Gruppo-Pneumatici-Centro-Vasto-Centro-First-Stop-840092692702959/' title='' target='_BLANK' rel='1405'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_laterale_grande_unico/fs_2018_450x300.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widannlavoro nodescr" >
				<h2>Annunci di Lavoro</h2>
				<!--<img src="http://www.zonalocale.it/i/2/necrologi.png" class="inner-img" />--><ul>
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/manutentore-elettrico-industriale-2018-11-28/32">
							MANUTENTORE ELETTRICO INDUSTRIALE																	<img src="http://www.zonalocale.it/i/g-group.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/manutentore-elettrico-industriale-2018-11-28/32">Ortona (CH)</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/addetto-a-paghe-e-contributi-2018-11-27/31">
							ADDETTO/A PAGHE E CONTRIBUTI																	<img src="http://www.zonalocale.it/i/g-group.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/addetto-a-paghe-e-contributi-2018-11-27/31">Montenero di Bisaccia (CB)</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/addetti-e-al-banco-macelleria-2018-11-22/30">
							ADDETTI/E AL BANCO MACELLERIA																	<img src="http://www.zonalocale.it/i/g-group.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/addetti-e-al-banco-macelleria-2018-11-22/30">BOJANO</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/cuoco-2018-11-12/29">
							CUOCO																	<img src="http://www.zonalocale.it/i/g-group.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/cuoco-2018-11-12/29">VASTO</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/1-tecnico-ascensorista-addetto-a-controlli-periodioci-2018-11-09/28">
							1 TECNICO ASCENSORISTA ADDETTO A CONTROLLI PERIODIOCI																	<img src="http://www.zonalocale.it/i/g-group.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/1-tecnico-ascensorista-addetto-a-controlli-periodioci-2018-11-09/28">CHIETI - DISPONIBILITA' AD EFFETTUARE TRASFERTE SU TUTTO IL TERRITORIO REGIONALE</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle">
						<a href="http://www.zonalocale.it/annunci-di-lavoro/tecnico-informatico--2018-07-19/10">
							Tecnico Informatico 																	<img src="http://www.zonalocale.it/archivio/advertising/annuncilavoro/adrilog2.png" />
															</a>
					</p>
					<p class="widsubtitle"><a href="http://www.zonalocale.it/annunci-di-lavoro/tecnico-informatico--2018-07-19/10">San Salvo</a></p>
				</div>
			</li>

		</ul><div class="widall"><a href="http://www.zonalocale.it/annunci-di-lavoro">Tutti gli annunci [+]</a></div>
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.zonalocale.it/landing/annunci-di-lavoro/' title='' target='_BLANK' rel='1404'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_laterale_grande_unico/zl-jobs-cust.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="http://www.zonalocale.it/2018/12/01/addio-a-francesco-paolo-zaccaria-custode-della-tradizione-marinara-vastese/36900?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/personaggi/zaccaria-francesco-paolo-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/12/01/addio-a-francesco-paolo-zaccaria-custode-della-tradizione-marinara-vastese/36900?e=vasto">Addio a Francesco Paolo Zaccaria, custode della tradizione marinara vastese </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2018/12/01/albero-di-natale-a-lanciano-ci-pensa-donato-di-campli/36902?e=lanciano">
				<img class="widimg" src="http://www.zonalocale.it/archivio/lanciano/albero_luci-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://lanciano.zonalocale.it/2018/12/01/albero-di-natale-a-lanciano-ci-pensa-donato-di-campli/36902?e=lanciano">Albero di Natale a Lanciano? Ci pensa Donato Di Campli </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/11/30/-finestrini-spaccati-ho-subito-due-furti-in-tre-mesi-/36880?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/travaglini-giuliano-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/11/30/-finestrini-spaccati-ho-subito-due-furti-in-tre-mesi-/36880?e=vasto">"Finestrini spaccati: ho subito due furti in tre mesi"      </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/11/27/campionato-degli-istituti-alberghieri-la-migliore-torta-e-di-sofia-radoccia-e-francesca-bellino/36840?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/attualita/radoccia-bellino-riolo-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/11/27/campionato-degli-istituti-alberghieri-la-migliore-torta-e-di-sofia-radoccia-e-francesca-bellino/36840?e=vasto">Campionato degli Alberghieri, a Sofia Radoccia e Francesca Bellino il premio per</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/11/26/-nessuno-mi-restituira-jessica-ma-il-dolore-e-piu-forte-della-rabbia-i-pm-hanno-lavorato-bene-/36823?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/personaggi/tinari-mario-aprile2018-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/11/26/-nessuno-mi-restituira-jessica-ma-il-dolore-e-piu-forte-della-rabbia-i-pm-hanno-lavorato-bene-/36823?e=vasto">"Nessuno mi restituirà Jessica, ma il dolore è più forte della rabbia. I pm h</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/11/26/mirko-vinciguerra-artista-dell-intaglio-conquista-due-medaglie-di-bronzo-ai-mondiali-di-cucina/36829?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/personaggi/vinciguerra-mirko-bronzo-mondiale-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/11/26/mirko-vinciguerra-artista-dell-intaglio-conquista-due-medaglie-di-bronzo-ai-mondiali-di-cucina/36829?e=vasto">Mirko Vinciguerra, artista dell’intaglio, conquista due medaglie di bronzo ai </a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8254"><img class="widimg" src="http://www.zonalocale.it/archivio/attualita/targa-polo-nord-h.jpeg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8254">Premio per la gelateria Polo Nord</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8253"><img class="widimg" src="http://www.zonalocale.it/archivio/attualita/santa-barbara-2018-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8253">Santa Barbara Guardia Costiera e Vigili del Fuoco</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8252"><img class="widimg" src="http://www.zonalocale.it/archivio/sport/calcio_a_5/futsal-vasto-under-19-2dic-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8252">Futsal Vasto -  Settore giovanile (2 dicembre)</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8250"><img class="widimg" src="http://www.zonalocale.it/archivio/sport/audax-aeternum-esultanza-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8250">Audax Palmoli - Aeternum</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8251"><img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/incendio-bus-terminal_600_400_1543823353.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8251">Vasto, bus a fuoco nel terminal</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8249"><img class="widimg" src="http://www.zonalocale.it/archivio/sport/manuel-giorgetti-2dic-h.JPG"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/8249">L&rsquo;esordio in D di Manuel Giorgetti</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/ecco-l-albero-ecosostenibile-a-lanciano/3107" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/lanciano/albero_legno-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/ecco-l-albero-ecosostenibile-a-lanciano/3107" target="_blank">Ecco l'albero ecosostenibile a Lanciano</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/lanciano-celebra-la-rivolta-delle-tabacchine/3106" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/lanciano/pannelli_tabacc-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/lanciano-celebra-la-rivolta-delle-tabacchine/3106" target="_blank">Lanciano celebra la rivolta delle Tabacchine</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/-lo-stato-doveva-dare-una-risposta-forte-/3105" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/forleo-fiore-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/-lo-stato-doveva-dare-una-risposta-forte-/3105" target="_blank">'Lo Stato doveva dare una risposta forte'</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/operazione-evelin-20-arresti-57-indagati/3104" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/operazione-evelin-droga-san-salvo-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/operazione-evelin-20-arresti-57-indagati/3104" target="_blank">Operazione Evelin: 20 arresti, 57 indagati</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/-finestrini-rotti-ho-subito-2-furti-in-3-mesi-/3103" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/travaglini-giuliano-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/-finestrini-rotti-ho-subito-2-furti-in-3-mesi-/3103" target="_blank">"Finestrini rotti: ho subito 2 furti in 3 mesi"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/basket-a-scuola-con-special-olympics/3102" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/sport/basket-progetto-special-2018-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/basket-a-scuola-con-special-olympics/3102" target="_blank">Basket a scuola con Special Olympics</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div><div class="advertising adwidget rightunico"><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/Le-Cisterne-Ristorante-Pizzeria-1797453763888991/' title='' target='_BLANK' rel='1418'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_laterale_grande_unico/Banner-LeCisterne-Zonalocale.jpg'></a></li></ul></div><!-- end of advertising adwidget div -->	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
	<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="http://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul>
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/michele-monteferrante-2018-11-30">30/11/2018 - Michele Monteferrante													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/erminia-argentieri-2018-11-24">24/11/2018 - Erminia Argentieri													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/umberto-celenza-2018-11-24">24/11/2018 - Umberto Celenza													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/teresa-mastrofrancesco-2018-11-20">20/11/2018 - Teresa Mastrofrancesco													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/maria-santini-2018-11-19">19/11/2018 - Maria Santini													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		</ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
				<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
			</a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
				<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="http://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="http://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="http://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="http://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="http://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="http://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="http://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="http://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="" title="Contatti">Contatti</a></li>
				<li><a href="" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="http://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
				<li><a href="http://www.zonalocale.it/informativa-privacy" title="Informativa Privacy">Informativa Privacy</a></li>
				<li><a href="http://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="http://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="http://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="http://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="http://www.zonalocale.it/js/ready_footer1.js" type="text/javascript"></script>
	
	
		  
				<script> 
		var refreshIntervalId;
		  var p;
		  var position; 
		  var chiuso = 0; 
		  
		$( document ).ready(function() { 
		  p = $( "#banner-popup-smart" );
		  position = p.offset();  
			var cookie_pop = leggiCookie('popup_cookie');  
			if ( cookie_pop == 0) {     
				$("#popup-container").fadeIn( "slow", function() { 
					var count = '8';
					$("#count").html(count);
					if (screen.width < 640) {
						$("#close").html("[X]");
					} 
					refreshIntervalId  = window.setInterval(function(){
						if(chiuso<1){ 
							if(count>0){
								count = count - 1;
								$("#count").html(count);
							}else{   
								clearInterval(refreshIntervalId);
								scriviCookie2('popup_cookie','yes',1440);
							}
						}else{  
							clearInterval(refreshIntervalId);
							$("#contenutodisp").fadeOut(250);
						}
					}, 1000); 
				});

			}else{
				$("#contenutodisp").fadeOut("fast");  
		  $("#popup-container #dialog-message").animate({"width":"100%"}); 
		  $("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		  
			} 
			
			$("#banner-popup-smart").click(function(){ 
				fadeInPopup(); 
			}); 
			
			/*$("#popup-container").click(function(){
				$("#popup-container").fadeOut("slow");
			}); */
		});  
		
		
		function fadeInPopup(){  
		  chiuso = 1;
		  $("#popup-container").css('display', 'block');
		  $("#popup-container").css("background-color", "rgba(0, 0, 0, 0.70)"); 
		  $("#popup-container #dialog-message").animate({"width":"90%"}, 250); 
		  $("#popup-container").animate({ "z-index":"9999999", "width": "100%", "opacity": "1", "left": "0" + 'px', "top": "0" + 'px'}, 250);
		} 
		
		function fadeOutPopup(){  
			
		}
		function scriviCookie2(nomeCookie,valoreCookie,durataCookie) 
		{   
		  chiuso = 1;
		  var scadenza = new Date();
		  var adesso = new Date();
		  //scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
		  scadenza.setTime(adesso.getTime() + (parseInt(cookie_gap) * 1000));		  
		  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path = /'+ '; domain = zonalocale.it';
		  $("#contenutodisp").fadeOut("fast");  
			$("#popup-container #dialog-message").animate({"width":"100%"}); 
		$("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		} 		
		
		function scriviCookie3(nomeCookie,valoreCookie,durataCookie) 
		{
		  chiuso = 1;
		  var scadenza = new Date();
		  var adesso = new Date();
		  //scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
		  scadenza.setTime(adesso.getTime() + (parseInt(cookie_gap) * 1000));		  
		  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path = /'+ '; domain = zonalocale.it';; 
		  window.open('https://editor.creareunapp.it/application/device/check/app_id/1160');
		  $("#contenutodisp").fadeOut("fast");  
		  $("#popup-container #dialog-message").animate({"width":"100%"}); 
		  $("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		}  
		
		$(document).mouseup(function (e)
		{
			var container = $("#dialog-message");

			if (!container.is(e.target) // if the target of the click isn't the container...
				&& container.has(e.target).length === 0) // ... nor a descendant of the container
			{
		  chiuso = 1;
				scriviCookie2('popup_cookie','yes',1440);
			 
			}
		});
		</script>
		
		<div id="popup-container" class="aperto">
			<div id="dialog-message">
				<!--<img src="http://www.zonalocale.it/tema/no.png" id="close" onclick="scriviCookie2('popup_cookie','yes',500);">-->
				<div id="contenutodisp" >Contenuto disponibile tra <span id='count'></span> secondi</div>
				<div id="close" onclick="scriviCookie2('popup_cookie','yes',1440);">Chiudi[x]</div>
				<div onclick="scriviCookie3('popup_cookie','yes',1440);" rel="1464" class="popup-img"><img src="http://www.zonalocale.it/archivio/advertising/banner_popup/3-dicembre1-d.jpg" class="immagine1"></div>
				<div onclick="scriviCookie3('popup_cookie','yes',1440);" rel="1464" class="popup-img"><img src="http://www.zonalocale.it/archivio/advertising/banner_popup/3-dicembre1-m.png" class="immagine2"></div>
			</div> 
		</div>
 
	 <!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!-- ########### Ad Script for zonalocale.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1980);
// ]]> --></script>
<!-- ####### Fine Ad Script for zonalocale.it_RichMedia1 ################ -->



</body>
</html>
