   
  <!DOCTYPE html>
    <!--[if lt IE 7 ]> <html class="ie6 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 7 ]> <html class="ie7 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 8 ]> <html class="ie8 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if IE 9 ]> <html class="ie9 ie" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
    <!--[if (gt IE 9)|!(IE)]><!--> <html  class="   " lang="it" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
    <meta charset="utf-8" />
	
 

<head>
	
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="manifest" href="/manifest.json">
			<link rel="icon" href="http://www.zonalocale.it/i/l16/favicon-16.png" type="image/png">
		<meta name="apple-mobile-web-app-capable" content="yes">
		  <meta name="apple-mobile-web-app-status-bar-style" content="black">
		  <meta name="apple-mobile-web-app-title" content="Zonalocale">
		  <link rel="apple-touch-icon" href="http://www.zonalocale.it/i/icons/icon-152x152wbg.png">
		  
		  <meta name="msapplication-TileImage" content="images/icons/icon-144x144.png">
			<meta name="msapplication-TileColor" content="#e95a14"> 
		
	
	<link href="http://www.zonalocale.it/css/reset-min.css" type="text/css" rel="stylesheet" media="all">
	<link href="http://www.zonalocale.it/css/972.css" type="text/css" rel="stylesheet" media="screen">
	

	<link rel="stylesheet" href="http://www.zonalocale.it/js/jquery_news_ticker/styles/ticker-style.css" type="text/css" media="screen" />
	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

			<link href="http://www.zonalocale.it/stile9.css" type="text/css" rel="stylesheet" media="all">		
	
	<link href="http://www.zonalocale.it/css/lightgallery.min.css" type="text/css" rel="stylesheet" media="all">
	<!--<link href="http://www.zonalocale.it/stile_adv_ok.css" type="text/css" rel="stylesheet" media="screen">-->
	<link href="http://www.zonalocale.it/friday.css" type="text/css" rel="stylesheet" media="all" />
	<link href="http://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.css" rel="stylesheet" type="text/css" media="screen">
	<link href="http://www.zonalocale.it/js/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" rel="stylesheet" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/ticker/li-scroller.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/adgal/jquery.ad-gallery.css" type="text/css" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/fancybox/jquery.fancybox.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.0.6" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" href="http://www.zonalocale.it/rss.xml" title="Zonalocale notizie">
	
		
	<!--<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>-->
	
	
	
	<link href="http://www.zonalocale.it/css/media-queries10.css" rel="stylesheet" type="text/css">	
			
	<script type="text/javascript">
	function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
	</script>
		
	<link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,400italic' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Marvel' rel='stylesheet' type='text/css'>
	<link href="https://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet">
	
		<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>-->
			<link href="http://www.zonalocale.it/print.css" type="text/css" rel="stylesheet" media="print">	
			
	<link href="http://www.zonalocale.it/ale_1.css" type="text/css" rel="stylesheet" media="all">
	
	<script type="text/javascript">
  		var global_http_url = "http://www.zonalocale.it";
  		var ip = "52.90.98.148";
		
		var browser = "";  		var background_adv = 1;  		var adlink = "https://www.facebook.com/Festival-del-Carciofo-di-Cupello-387822724757892/";  		var imgleft = "http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/FestivalCarciofo_500x1024.jpg";  		var imgright = "http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/FestivalCarciofo_500x1024.jpg";  		var imgleftw = "500";  		var imgtopt = "http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/FestivalCarciofo_1350x90.jpg";  		var adalt = "";  		var bgcol = "#FFF";  		var bgurl = "";  		var top_on = true;		
				
		var cookie_gap = "26371";
  		var cookie_tomorrow = "1524952800";
		var cookie_today = "1524952800";
		var luogo = "0";
		var id_luogo = "";
		var nome_edizione = "Vasto";
		var edizione = "vasto";
		var luogo_set = "1";
		var test = "4";
  		
	</script>
		<!--<script src="http://www.zonalocale.it/js/modernizr.full.min.js" type="text/javascript"></script>
			<script type="text/javascript" src="http://www.zonalocale.it/js/ticker/jquery.li-scroller.1.0.js"></script> -->
	
	<script src="http://www.zonalocale.it/js/jquery.min.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery.unvail.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="http://www.zonalocale.it/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>	
	<script src="http://www.zonalocale.it/js/fancybox/jquery.fancybox-1.3.1.pack.js" type="text/javascript"></script>	
	<script src="http://www.zonalocale.it/js/cycle-all.min.js" type="text/javascript"></script>
 	<script src="http://www.zonalocale.it/js/jwplayer/jwplayer.js" type="text/javascript"></script>
	 
		<script src="http://www.zonalocale.it/js/typed.js" type="text/javascript"></script>
	
	<script type="text/javascript" src="http://www.zonalocale.it/js/jquery_news_ticker/includes/jquery.ticker.min.js"></script>
	<script src="http://www.zonalocale.it/js/jqvisible/jquery.visible.js" type="text/javascript"></script>
	<!--<script src="jquery.color.min.js"></script>-->

	
	
	
	<script src="http://www.zonalocale.it/js/ready_8.min.js" type="text/javascript"></script>
	
	<script src="http://www.zonalocale.it/js/clienti.min.js" type="text/javascript"></script> 
	<script src="http://www.zonalocale.it/js/lightgallery.min.js" type="text/javascript"></script> 
	 <!-- A jQuery plugin that adds cross-browser mouse wheel support. (Optional) -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-mousewheel/3.1.13/jquery.mousewheel.min.js"></script>
	 <!-- lightgallery plugins -->
    <script src="http://www.zonalocale.it/js/lg-thumbnail.min.js"></script>
    <script src="http://www.zonalocale.it/js/lg-fullscreen.min.js"></script>
    <script src="http://www.zonalocale.it/js/lg-zoom.min.js"></script>

	
	<script src="http://www.zonalocale.it/js/adgal/jquery.ad-gallery.min.js" type="text/javascript"></script>
	<script type="text/javascript" src="http://www.zonalocale.it/js/fancybox/jquery.fancybox.pack.js?v=2.0.6"></script>
	<script type="text/javascript" src="http://www.zonalocale.it/js/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.0.6"></script>
	
	<!--
	<link href="http://vjs.zencdn.net/c/video-js.css" rel="stylesheet">
	<script src="http://vjs.zencdn.net/c/video.js"></script>
	
	<link href="//vjs.zencdn.net/4.8/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.8/video.js"></script>-->
 
<!-- 2. flowplayer -->
<!--<script type="text/javascript"   src="//releases.flowplayer.org/5.4.2/flowplayer.min.js"> </script>-->
 
<!-- 3. skin -->
<!--<link rel="stylesheet" type="text/css"   href="//releases.flowplayer.org/5.4.2/skin/minimalist.css">-->
   
   	
		
	<!-- html5 shim -->
	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
		
    
		<style>
		.occh-container-new span.live,
		.arttops span.live{color: #d41c1e; position: relative; top: 5px; font-weight: bold; float: right; margin-left: 5px;}
		.occh-container-new span.live i,
		.arttops span.live i{font-size: 16px;position: relative; top: 2px;}
		
		.hellhide{display: none !important;}
		.index #articles article.large,
		.index #articles .couple{border-bottom: 1px solid #e5e6e8; margin-bottom: 10px;}
		.index #articlelist .adsbygoogle{     width: 100% !important; text-align: center; padding: 7px 0; display: block !important; 
			/*border-top: 1px solid #e5e6e8;*/   margin: 10px auto;}
		#main .adsbygoogle{margin: 10px auto; display: block !important;}	
		#widgets .adsbygoogle{margin: 15px auto !important; }
		.logoline{border-bottom: 1px solid #e5e6e8;}
		.pct-container{ margin: 10px auto 10px; display: block;}
		.pct-container > div, .pct-container img { margin: 10px auto 10px; display: block;}
		.td-ad a{display: block; margin:5px auto; text-align: center;}
		
		#close {
			position: absolute;
			top: -50px;
			right: 0px;
			border-radius: 0;
			border: 1px solid #fff;
			padding: 9px;
			text-transform: uppercase;
			font-size: 22px;
			transition: all 0.2s ease-in-out;
		}
		#dialog-message {top: 7%;}
		
		@media screen and (max-width: 600px) {
			#dialog-message {top: 10%;}
		}
		
		@media screen and (max-width: 1680px) and (min-width: 1370px){
			#logo.editioned img {width: 65%;}
			.wrapnormal div.searchtop { width: 13%; }
		}
		</style>


		<script type="text/javascript">
		function leggiEdizione(nomeEdizione)
{
	//console.log("leggiEdizione", nomeEdizione);
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeEdizione + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeEdizione.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
       return "";
    }
  }
  return "";
}

	//verifico se effettuare il redirect
	redirect_ed = false;
	pippo = leggiEdizione("pippo");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){
		if(sito_attuale == "http://www.zonalocale.it" || sito_attuale == "http://www.zonalocale.it/" || sito_attuale == "http://zonalocale.it" || sito_attuale == "http://zonalocale.it/") {
			if(pippo == "vasto" || pippo == "lanciano" || pippo == "sansalvo" || pippo == "valdisangro"){
				//redirect_ed = true;
				//console.log("redirect", pippo);
				//$(location).attr('href','http://'+pippo+'.zonalocale.it/');
			}
		}
	}//end if
	
	redirect_ed = false;
	pluto = leggiEdizione("pluto");
	var sito_attuale = document.URL; 
	//console.log("sito_attuale", sito_attuale);
	if(document.referrer == ""){//TODO rimuovere 1
		if(sito_attuale == "http://www.zonalocale.it" || sito_attuale == "http://www.zonalocale.it/" || sito_attuale == "http://zonalocale.it" || sito_attuale == "http://zonalocale.it/") {
			//vasto;lanciano;sansalvo;vastese;abruzzo
			console.log("pluto in redirect code", pluto);
			if(pluto == "")
				pluto = "0-0-0-0-0";
			pluto_arr =  pluto.split("-");
			
			_max_ed = "";
			_max_val = 0;
			_tot = 0;
			//console.log("arr", pluto_arr);
			if(pluto_arr[0] > _max_val){ _max_ed = "vasto"; _max_val = parseInt(pluto_arr[0]); _tot += parseInt(pluto_arr[0]);}
			if(pluto_arr[1] > _max_val){ _max_ed = "lanciano"; _max_val = parseInt(pluto_arr[1]); _tot += parseInt(pluto_arr[1]);}
			if(pluto_arr[2] > _max_val){ _max_ed = "sansalvo"; _max_val = parseInt(pluto_arr[2]); _tot += parseInt(pluto_arr[2]);}
			if(pluto_arr[3] > _max_val){ _max_ed = "vastese"; _max_val = parseInt(pluto_arr[3]); _tot += parseInt(pluto_arr[3]);}
			if(pluto_arr[4] > _max_val){ _max_ed = "abruzzo"; _max_val = parseInt(pluto_arr[4]); _tot += parseInt(pluto_arr[4]);}
			
			//console.log("_max_ed", _max_ed);			
			//console.log("_max_val", _max_val);
			//console.log("_tot", _tot);
			
			if(_max_ed != "" && _max_val >= _tot/2 && _tot > 20 && (_max_ed == "lanciano" || _max_ed == "sansalvo") ){
				redirect_ed = true;
				console.log("redirect", _max_ed);
				$(location).attr('href','http://'+_max_ed+'.zonalocale.it/');
			}
		}
	}//end if
	
		$(document).ready(function(){
			
			document.onkeydown =  function(e){				
				var event = (window.event || e);				
				if(event.keyCode == 116)
					event.preventDefault();
			};
			setTimeout(function(){
				//$("#down-social").trigger("click");
				$("#down-social").hide();
			},2500);
			
			if( $("#logo").hasClass("editioned") && $("#logo #luogomaintitle span.edname em").length > 0 ){
				setInterval(function(){ 
					$("#logo #luogomaintitle span.edname em.alt1").toggleClass("active");
					$("#logo #luogomaintitle span.edname em.alt2").toggleClass("active");
				},4000);
			}
		});		
		</script>
		
		<script>
		$(document).ready(function(){
		 var updating_diretta = false;
		$("#updatecont").click(function(){
			if(updating_diretta == true)
				return;
			updating_diretta = true;
			$("#updatecont").text("AGGIORNAMENTO IN CORSO...");
			$("#contenuto_notizia").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'http://www.zonalocale.it';
			//var pagina = $(this).find("#pagina_hidden").html(); 
			var pagina = $("#pagina_hidden").html(); 
			var id = $(this).attr('rel');  
			 
				 
				$.ajax({
				  url: url + '/live/live.php',
				  type: 'POST', 
				  data: {id_notizia : id, contenuto_pagina : pagina}
				}).done(function ( data ) {  
				  $('#contenuto_notizia').html(data);
				  initInlineImages();
				  autofancy();
				  $("#updatecont").text("AGGIORNA LA DIRETTA");
				  $("#contenuto_notizia").css("opacity", 1);
				  updating_diretta = false;
				});  
		}); 
		$("#updatecont").show();
		
		var updating_risultati = false;
		var last_update_on2 = Date.now()/1000 - 70;
		$("#updaterisultati").click(function(){
			if(updating_risultati == true)
				return;
			//console.log( Math.round((Date.now()/1000) - last_update_on) );
			if( Math.round((Date.now()/1000) - last_update_on2) < 60 )
			{
				
				updating_risultati = true;
				$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
				$(".candidato").css("opacity", 0.6);
				setTimeout(function(){ 
					//animateBallottaggio();
					$("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
					$(".candidato").css("opacity", 1);
					updating_risultati = false;					
				}, 1500);
				return;				
			}			
			//console.log("vai");
			updating_risultati = true;
			last_update_on2 = Date.now()/1000;
			$("#updaterisultati span").text("AGGIORNAMENTO IN CORSO...");
			$(".candidato").css("opacity", 0.6);
			//$("#loader-diretta").show();
			var url = 'http://www.zonalocale.it';
			var id = $(this).attr('rel');  
				$.ajax({
				  url: url + '/ajax.php',
				  type: 'POST', 
				  dataType : 'json',
				  data: {op : "liveelezioni", id_ele : id}
				}).done(function ( json ) {  
					//console.log("done");
					if(json.length > 0)
					{
						console.log(json);
						$("#cid"+json[0].id+" span.voti").text(json[0].voti);
						$("#cid"+json[1].id+" span.voti").text(json[1].voti);
						$("#cid"+json[2].id+" span.voti").text(json[2].voti);
						$("#cid"+json[3].id+" span.voti").text(json[3].voti);
						
						$("#cid"+json[0].id+" span.perc").text(json[0].perc);
						$("#cid"+json[1].id+" span.perc").text(json[1].perc);
						$("#cid"+json[2].id+" span.perc").text(json[2].perc);
						$("#cid"+json[3].id+" span.perc").text(json[3].perc);
						
						/*
						$(".candidato0 span.voti").text(json[0].voti);
						$(".candidato1 span.voti").text(json[1].voti);
						$(".candidato2 span.voti").text(json[2].voti);
						$(".candidato3 span.voti").text(json[3].voti);
						
						$(".candidato0 span.perc").text(json[0].perc);
						$(".candidato1 span.perc").text(json[1].perc);
						$(".candidato2 span.perc").text(json[2].perc);
						$(".candidato3 span.perc").text(json[3].perc);
						*/
						/*
						* Ballottaggio
						id_uno = json[0].id;						
						id_due = json[1].id;
						
						$(".ele_id_"+id_uno+" td.pari1").text(json[0].voti);
						$(".ele_id_"+id_uno+" td.dispari2 span.fill").css("width", json[0].w+"%");
						$(".ele_id_"+id_uno+" td.dispari2 span.percentage").text(json[0].perc);
						
						$(".ele_id_"+id_due+" td.pari1").text(json[1].voti);
						$(".ele_id_"+id_due+" td.dispari2 span.fill").css("width", json[1].w+"%");
						$(".ele_id_"+id_due+" td.dispari2 span.percentage").text(json[1].perc);
						*/
						//animateBallottaggio();
					}
				  
				  $("#updaterisultati span").text("CLICCA QUI PER AGGIORNARE I RISULTATI");
				  $(".candidato").css("opacity", 1);
				  updating_risultati = false;
				});   
			 
			
			});
			$("#updaterisultati").show();
		});
		</script>  
		
    <script type="text/javascript">

	  var _gaq = _gaq || [];
	  var pluginUrl = 
 '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
	  _gaq.push(['_setAccount', 'UA-7896736-47']);
	  _gaq.push(['_trackPageview']);
	
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
		
 
$('a.closebox').click(function(){

	$('.winview').hide();
	return false;
});


$('a.terms').click(function(){
	var loa = $(this).attr('href');
	
	$.get(loa, function(data){  $('.wvinn').html(data);   });
	
	$('.winview').show();
	
	return false;
});

	

//su=Math.floor(100*Math.random()+1);"chrome"==browser&&console.log(su);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/fb_update_mag.php",success:function(a){}});
//su=Math.floor(100*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/rss_create.php",success:function(a){}});
su=Math.floor(500*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/movie_update.php",success:function(a){}});
//su=Math.floor(10000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/site_map_news_create.php",success:function(a){}});
su=Math.floor(1000*Math.random()+1);1==su&&$.ajax({type:"POST",data:{code:"ajprt"},url:"http://www.zonalocale.it/api/site_map_create.php",success:function(a){}});
	</script>

	<script type="text/javascript">
      window.___gcfg = {
        lang: 'it-IT'
      };

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>

	<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1443235179266913']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1443235179266913&amp;ev=PixelInitialized" /></noscript>

<style>
	
	.footicons .balloon .fb_iframe_widget>span{width: initial !important;}
	#logo #luogomaintitle span.edname em{font-style: normal; display: none;}
	#logo #luogomaintitle span.edname em.active{display: block;}
	#experimental-toggle-menu span{
        height: 36px !important;
		margin: 0 auto;
		padding-left: 35px;
		width: 15%;
		color: #fff;
		top: 1px;
		font-weight: 600;
		text-indent: -2000px;
		background: url(../i/2/menu_black_36.png) center 0 no-repeat;
		width: 100%;
		padding-left: 0;
		/* height: initial!important; */
		display: block;
	}
#experimental-nav{    width: 100%; position: relative;   }
#experimental-nav ul{     display: flex;}
#experimental-nav ul li{ display: inline-block;
    text-align: center;
    line-height: 48px;
    height: 48px;
    padding: 0;
    margin: 0;
    text-transform: uppercase;
    transition: background-color .3s;
    float: left;
    -webkit-box-flex: 1;
    -webkit-flex-grow: 1;
    -ms-flex-positive: 1;
    flex-grow: 1;
    width: auto;}
#experimental-nav ul li a{    text-transform: uppercase;
    display: block;
    width: 100%;
    height: 100%;
    /* padding: 0 6px; */
    font-size: 14px;
    text-overflow: ellipsis;
    overflow: hidden;
    transition: color .28s ease; color: rgba(0,0,0,.87); }
#experimental-nav ul li.active{color: #e95a14; border-bottom: 3px solid #e95a14; }
#experimental-nav ul li.active a{color: #e95a14;}

#experimental-nav .extended-ed-nav{position: absolute; right: 0; width: 200px; display: none;background: #fff; z-index: 200;    box-shadow: 0 6px 10px 0 rgba(0,0,0,0.14), 0 1px 18px 0 rgba(0,0,0,0.12), 0 3px 5px -1px rgba(0,0,0,0.3);}
#experimental-nav .extended-ed-nav > div{display: block; margin-top: 0;}
#experimental-nav .extended-ed-nav > div > ul{display: block;}
#experimental-nav .extended-ed-nav > div > ul > li{    width: 100% !important; float: none;}



@media screen and (max-width: 1370px) and (min-width: 1080px){
	#articles{width: 71%;}
	#articlelist{width: 79%;}
	aside#minicol{width: 19.5%;}
	#widgets{width: 28%;}
}

.leaderboard_ele{margin-top: 0; margin-bottom: 0;}
.spazio_ele{}
.spazio_ele.top_leaderboard_ele,
.spazio_ele{    display: block; width: 100%;
    text-align: right;
    position: relative;
    top: -10px;}

#cookie-finder {
    width: 100%;
    background-color: #e95a14; /*customize*/
    color: white;
    text-align: center;
    position: fixed;
    bottom: 0;
    z-index: 99999999;
    padding: 5px;
	font-size: 13px;
}  

#cookie-finder a {
    color: #fff; /*customize*/
	text-decoration: underline; 
	margin-left: 2%;
} 

#cookie-finder input {
	  border: none;
	  padding: 0 1.5em;
	  cursor: pointer;
    margin-left: 0.5%;
}

.pagesocial.page-fb{margin: 3%;}


.table-edizioni .catline.cities .luoghiedcont li .edizione-tutorial { 
    max-width: 90.5%; 
    right: 3px; 
}
#tutorial-edizioni p:first-child,
#tutorial-edizioni-sugg p:first-child,
#tutorial-edizioni-close p:first-child,

</style>

<script>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</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0321621735213764",
		enable_page_level_ads: false	  });
	</script>
	<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>

<!--PresscomTech-->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=377'></script> 

<!-- TradeDoubler site verification 2939722 -->
 <title>Giornate musicali abruzzesi: appuntamento il 5 e il 6 maggio a Palazzo d&rsquo;Avalos - Organizzazione affidata al MusA e al coro polifonico Histonium </title>

			 <meta property="fb:app_id"               content="501115969899925"> 
		     <meta property="og:type"                 content="article"> 
		     <meta property="og:url"                  content="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto"> 
		     <meta property="og:site_name"            content="Zonalocale">
		     <meta property="og:image"                content="http://www.zonalocale.it/archivio/locandine/locandina-giornate-musicali_600_400_1524916271.jpg">
		     <meta property="og:title"                content="Giornate musicali abruzzesi: appuntamento il 5 e il 6 maggio a Palazzo d&rsquo;Avalos">
		     <meta property="og:description"          content="Cultura"> 
		     <meta property="article:published_time"  content="2018-04-28 13:34:00"> 
		     <meta property="article:modified_time"   content="2018-04-28 13:34:00"> 
		     <meta property="article:author"          content="http://www.zonalocale.it">
		     <meta property="article:section"         content="Si terranno sabato 5 e domenica 6 maggio a Vasto, nella pinacoteca di Palazzo d&rsquo;Avalos, le Giornate di Studi Musicali Abruzzesi giunte alla VI edizione. Quest&rsquo;anno le novità sono molte ">
		     <!--<meta property="article:tag"             content="giornate musicali abruzzesi,pinacoteca palazzo d&rsquo;avalos">-->
			
			<meta name="keywords" content="giornate musicali abruzzesi,pinacoteca palazzo d&rsquo;avalos">
			<meta name="description" content="Si terranno sabato 5 e domenica 6 maggio a Vasto</span>, nella pinacoteca di Palazzo d&rsquo;Avalos, le Giornate di Studi Musicali Abruzzesi giunte alla VI ">
				<link rel="canonical" href="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto"/>
	 
</head>
<body class="index_s singleart cop- op-notizia  giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos lang_it ">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=501115969899925&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
 	<div id="wrap">
	
	<div class='rbg'>
		<script>
		console.log("background_adv", background_adv);	
		if(background_adv == 1) {
			fasceadv(top_on); // la funzione è in ready 
		}
		/*
		if(background_adv == 1 && $('body').width() > 1366 )
			$('.rbg').css("width", "80%");
		*/
		</script>
				
		<header id="mainhead">
			
			<div class="topline">
				
					
					
					
					<!--mstyle-->
					
				<div class="headblock headleft">
					
											<ul class="headlinks">
						<li><a href="http://www.zonalocale.it" class="home" title="Home Page">
							<img src="http://www.zonalocale.it/i/2/home.png" />
						</a></li>
						<li class="sw"><a target="_blank" href="http://www.studioware.it" class="sw" title="Studioware: Web | App | Crusotti aziendali | Software">
							<img src="http://www.zonalocale.it/i/2/logoSW.png" />
						</a></li>
						<li class="il-progetto"><a href="http://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a>
							
													</li>
												<!--<li><a href="http://www.zonalocale.it/2014/03/06/troppi-comunicati-politici-il-regolamento-di-zonalocaleit/9137" class="comunicati" title="Comunicati stampa">Comunicati stampa</a></li>-->
						<li><a href="http://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
						<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
						<li class="pubblicita"><a href="http://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a>
							
						</li>
						<li><a href="http://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>
						</ul>
										
						
						
					
					<div class="tmresizewrap">
					<span class="resizewrap wrapsmaller"><a class="wrapsmallerclick" href="#" title="Pagina Stretta">A</a></span>
					<span class="resizewrap wrapsmall"><a class="wrapsmallclick" href="#" title="Pagina Normale">A</a></span>
					<span class="resizewrap wrapnormal"><a class="wrapnormalclick active" href="#" title="Pagina Larga">A</a></span>
					</div>
					<div class="searchtop">
						
							<form action="http://www.zonalocale.it/search.html" method="POST" class="topsearch">
							<input type="text" placeholder="Cerca nel sito" class="searchinput" name="key">
							<span><input type="submit" value="cerca" class="searchbutt"></span>
							</form>
						
					</div>
					<br class="clr">
					
				</div>				
				<br class="clr">
			</div><!--topline-->
			<div class="advertising adtop leaderboard"><div class="rtest" >&nbsp;</div><ul><li ><a href='http://www.calzatureperrucci.it/' title='' rel='1244' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/perrucci-banner_top.jpg' ></a></li><li ><a href='http://www.petrorosas.it/' title='' rel='1232' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/petroro-top-con-indirizzo_1250-155.JPG' ></a></li><li ><a href='http://www.priliivano.it/' title='' rel='1252' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/prili_verano.png' ></a></li><li ><a href='https://www.facebook.com/allamarinabistrot/' title='' rel='1219' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/1200x155.jpg' ></a></li><li ><a href='https://www.facebook.com/casastockmobili/' title='Casa Stock' rel='1191' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/casa-stock-banner-top.jpg' ></a></li><li ><a href='http://www.pasquarelliauto.it/nuova-seat-arona/' title='' rel='1251' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_top/banner-zonalocale-seat-arona-1250x155.jpg' ></a></li></ul></div>			<div class="logoline">
				<a href="javascript: $('#sidenav').show().width('90%').addClass('active'); $('#sidenav-overlay').addClass('active');" style="display:none;" id="experimental-toggle-menu" class="editioned"><span>&nbsp;</span></a>
				
				<div class="headblock headleft"><div class="advertising adtwin adleft"><div class="rtest" style="margin-top: 60%;">&nbsp;</div><ul><li><a href='https://www.facebook.com/Festival-del-Carciofo-di-Cupello-387822724757892/' title='' target='_BLANK' rel='1261'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/FestivalCarciofo_240x120.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.newgoldsrl.it' title='' target='_BLANK' rel='1218'><img class='' src='http://www.zonalocale.it/archivio/advertising/gold_italia/newgold0917.gif' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				
				<div class="headblock headcenter">
										
					<div class="editioned" id="logo">
				
											<a  href="http://www.zonalocale.it" class="main-logo"><img src="http://www.zonalocale.it/i/l16/logo-zonalocale.jpg" alt="ZonaLocale - La guida all'informazione locale" /></a>
											<a href="http://vasto.zonalocale.it"><h1 id="luogomaintitle" style="height: initial;"><span class="ed">Edizione</span> <span class="edname">Vasto<span class="ed"></h1></a>					</div>
                    <!-- il menù dei luoghi è stato spostato quì -->
					<script>
                    var uri_enc = encodeURIComponent(window.location.href);
                    var locationediz = edizione; 
                    </script>
                    <div class="table-edizioni desktop "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='http://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>					 				   
				</div>
				<div class="headblock headright"><div class="advertising adtwin adright"  style=""><div class="rtest" >&nbsp;</div><ul><li><a href='https://www.facebook.com/Festival-del-Carciofo-di-Cupello-387822724757892/' title='' target='_BLANK' rel='1261'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_machettes_240x120/FestivalCarciofo_240x120.jpg' style='border: 1px solid #BCBCB4;'></a></li><li><a href='http://www.newgoldsrl.it' title='' target='_BLANK' rel='1218'><img class='' src='http://www.zonalocale.it/archivio/advertising/gold_italia/newgold0917.gif' style='border: 1px solid #BCBCB4;'></a></li></ul></div><!-- end of advertising adtwin adleft div --></div><!-- end of headblock headleft div -->				<br class="clr">
				<div class="table-edizioni tablet "><ul class="catline cities"><div class="luoghiedcont"><li class='prima-pagina '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto'><a href='http://vasto.zonalocale.it' class='edizione-click'>Vasto</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vasto-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vasto'></div></li><li class=' lanciano'><a href='http://lanciano.zonalocale.it' class='edizione-click'>Lanciano e Val di Sangro</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-lanciano-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-lanciano'></div></li><li class=' sansalvo'><a href='http://sansalvo.zonalocale.it' class='edizione-click'>San Salvo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-sansalvo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-sansalvo'></div></li><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-vastese-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-vastese'></div></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a><img src='http://www.zonalocale.it/i2/click.gif' class='edizione-tutorial-el edizione-tutorial-click tutorial-abruzzo-click' /><div class='edizione-tutorial edizione-tutorial-el tutorial-abruzzo'></div></li><li class='tutti-i-comuni'><a href='http://www.zonalocale.it/luoghi' class='tutti-comuni-click'>Tutti i comuni</a></li></div></ul></div>			</div>
		
					<nav id="experimental-nav" class="dev-to-show" style="display:none;" >
					<ul class="nav-tabs"><li class='prima-pagina nav-tab '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li>						
						
							<li class='nav-altro-link'><a href='javascript: $(".extended-ed-nav").slideToggle();' class='nav-altro-link'>...</a></li></ul><div class="extended-ed-nav dev-to-show"><div class="table-edizioni  "><ul class=""><li class=' vastese'><a href='http://vastese.zonalocale.it' class='edizione-click'>Vastese</a></li><li class=' abruzzo'><a href='http://abruzzo.zonalocale.it' class='edizione-click'>Abruzzo</a></li><li class=''><a href='http://www.zonalocale.it/luoghi' class='edizione-click'>Tutti i comuni</a></li></ul></div></div>						
						
					</nav>
			<div class="bottomline">
				
				<div class="headtm">
				     <a name="goodpos" id="goodpos"></a>
				   
										<div id="timemachine2" class="">
												<div class="tmdescr">
							<p>Viaggia nel tempo, scopri</p>
							<p>com&rsquo;era Zonalocale il</p>
						</div>
											<div class="ballooncontainer">
									<div class="balloon">
						<div class="tmcontainersup">
							<div class="tmtimeline">
																		
									<ul>
										<li class="scegli-data"><a href="#">scegli data</a></li> 
										<div class="dateselector">
										<!--<label>scegli data</label>-->
										<input id='time_machine_datepicker' placeholder="">
										</div>
																				<li class="d5"><a href="http://www.zonalocale.it/2018/04/23">23/04</a></li>
																						<li class="d4"><a href="http://www.zonalocale.it/2018/04/24">24/04</a></li>
																						<li class="d3"><a href="http://www.zonalocale.it/2018/04/25">25/04</a></li>
																						<li class="d2"><a href="http://www.zonalocale.it/2018/04/26">26/04</a></li>
																						<li class="d1"><a href="http://www.zonalocale.it/2018/04/27">27/04</a></li>
																					<!--<li class="d0 tmtoday"><a href="http://www.zonalocale.it/2018/04/28">OGGI</a></li>-->
										
								
										<br class="clr">
									</ul>
								
								</div>
								
								<!--<br class="clr">-->
					</div><!-- /balloon container -->
					</div>
					</div>
		
					<br class="clr">
					
				</div>
	
	<!-- /timemachine v2-->
	
			</div>
			<div class="tmshowdate">
					<span>28 aprile 2018</span>
			</div><!--tmshowdate-->

            <div class="edizcookieset">
					<div onclick="scriviEdizioneSi('edizione',locationediz,6000);">Clicca per leggere direttamente questa edizione al prossimo accesso</div>
			</div>
            <div class="edizcookieremove">
					<div onclick="cancellaEdizione('edizione');">Rimuovi questa edizione come predefinita</div>
			</div>

			<!--<br class="clr">-->
			
			<div class="catline-container"><ul class="catline cats"><li class='sport odd '><a href='http://www.zonalocale.it/notizie/sport'>Sport</a></li><em>&nbsp;</em><li class='cronaca even '><a href='http://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><em>&nbsp;</em><li class='politica odd '><a href='http://www.zonalocale.it/notizie/politica'>Politica</a></li><em>&nbsp;</em><li class='attualita even '><a href='http://www.zonalocale.it/notizie/attualita'>Attualità</a></li><em>&nbsp;</em><li class='musica odd '><a href='http://www.zonalocale.it/notizie/musica'>Musica</a></li><em>&nbsp;</em><li class='cultura even '><a href='http://www.zonalocale.it/notizie/cultura'>Cultura</a></li><em>&nbsp;</em><li class='eventi odd '><a href='http://www.zonalocale.it/notizie/eventi'>Eventi</a></li><em>&nbsp;</em><li class='personaggi even '><a href='http://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><em>&nbsp;</em><li class='ambiente odd '><a href='http://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><em>&nbsp;</em><li class='curiosita even '><a href='http://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><em>&nbsp;</em><li class='editoriali odd '><a href='http://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li></ul></div>			
			<div class="headsep"> 
			<div class="newsline">
				<span>Notizie dal territorio:</span>
						<ul id="ticker1">
									<li>
			<a href="http://valdisangro.zonalocale.it/2018/04/28/fossacesia-il-5-per-mille-a-sostegno-delle-attivita-sociali-del-comune/32882?e=valdisangro" title="Fossacesia, il 5 per mille a sostegno delle attività sociali del Comune ">Fossacesia, il 5 per mille a sostegno delle attività sociali del Comune </a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2018/04/28/-non-ti-conosco-piu-risate-al-fenaroli-con-gli-amici-della-ribalta/32880?e=lanciano" title="&quot;Non ti conosco più&quot;, risate al Fenaroli con Gli Amici della Ribalta   ">&quot;Non ti conosco più&quot;, risate al Fenaroli con Gli Amici della Ribalta   </a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2018/04/28/65mila-euro-per-la-nuova-facciata-della-chiesa-di-sant-agostino/32879?e=lanciano" title="65mila euro per la ’nuova’ facciata della chiesa di Sant’Agostino    ">65mila euro per la ’nuova’ facciata della chiesa di Sant’Agostino    </a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2018/04/28/sicurezza-due-fermi-per-furto-ad-opera-della-polizia-municipale/32877?e=lanciano" title="Sicurezza, due fermi per furto ad opera della Polizia Municipale">Sicurezza, due fermi per furto ad opera della Polizia Municipale</a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2018/04/28/feste-di-settembre-la-prima-edizione-di-miss-lanciano-per-la-nottata/32874?e=lanciano" title="Feste di Settembre, la prima edizione di &quot;Miss Lanciano&quot; per la Nottata">Feste di Settembre, la prima edizione di &quot;Miss Lanciano&quot; per la Nottata</a>
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2018/04/28/-no-alla-proroga-della-cig-per-i-lavoratori-honeywell-pd-gli-eletti-abruzzesi-si-diano-da-fare-/32873?e=valdisangro" title="&quot;No&quot; alla proroga della Cig per i lavoratori Honeywell. Pd: &quot;Gli eletti abruzzesi si diano da fare&quot; ">&quot;No&quot; alla proroga della Cig per i lavoratori Honeywell. Pd: &quot;Gli eletti abruzzesi si diano da fare&quot; </a>
		</li>
				<li>
			<a href="http://abruzzo.zonalocale.it/2018/04/28/stanza-chiusa-ad-ex-assessore-la-regione-ci-servono-locali-di-matteo-strana-lettera-/32872?e=abruzzo" title="Stanza chiusa ad ex assessore, la Regione: &quot;Ci servono locali&quot;. Di Matteo: &quot;Strana lettera&quot;">Stanza chiusa ad ex assessore, la Regione: &quot;Ci servono locali&quot;. Di Matteo: &quot;Strana lettera&quot;</a>
		</li>
				<li>
			<a href="http://abruzzo.zonalocale.it/2018/04/28/in-abruzzo-i-rifiuti-di-roma-per-altri-otto-mesi/32871?e=abruzzo" title="In Abruzzo i rifiuti di Roma per altri otto mesi ">In Abruzzo i rifiuti di Roma per altri otto mesi </a>
		</li>
				<li>
			<a href="http://lanciano.zonalocale.it/2018/04/27/furto-a-visionottica-pino-in-corso-trento-e-trieste/32865?e=lanciano" title="Furto a Visionottica Pino in corso Trento e Trieste  ">Furto a Visionottica Pino in corso Trento e Trieste  </a>
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/04/27/delegazioni-spagnole-e-francesi-in-visita-al-cse-il-mosaico-di-san-salvo/32864?e=sansalvo" title="Delegazioni spagnole e francesi in visita al Cse &quot;Il Mosaico&quot; di San Salvo ">Delegazioni spagnole e francesi in visita al Cse &quot;Il Mosaico&quot; di San Salvo </a>
		</li>
			
						</ul>
			</div>
			</div>
			
			<div class="rightline">
				
				<div class="socialline">
					<em>Segui Zonalocale su</em><em class="lite">Segui Zonalocale</em>
					<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/fb.png" class="si">
						<img src="http://www.zonalocale.it/i/2/fb-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/tw.png" class="si">
						<img src="http://www.zonalocale.it/i/2/tw-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://telegram.me/zonalocale" class="slttwt" title="Telegram" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/telegram-no.png" class="si">
						<img src="http://www.zonalocale.it/i/2/telegram-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://www.instagram.com/zonalocale/" class="slttwt" title="Instagram" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/inst-no.png" class="si">
						<img src="http://www.zonalocale.it/i/2/inst-si.png" class="si-hover">
					</a>
					<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/g.png" class="si">
						<img src="http://www.zonalocale.it/i/2/g-o.png" class="si-hover">
					</a>
					<a target="_blank"  href="http://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS">
						<img src="http://www.zonalocale.it/i/2/rss.png" class="si">
						<img src="http://www.zonalocale.it/i/2/rss-o.png" class="si-hover">
					</a>
					<a href="#" id="down-social">
						<img src="http://www.zonalocale.it/i/2/down-social.png" class="si">
						<img src="http://www.zonalocale.it/i/2/down-social-over.png" class="si-hover">
					</a>
					
						
				</div>
				<a href="#meteo" title="Meteo Vasto" id="meteolink">
					<img src="http://www.zonalocale.it/i/2/meteo.png" class="si"/>
					<img src="http://www.zonalocale.it/i/2/meteo-over.png" class="si-hover"/>
				</a>
			</div> <!-- rightline -->
			<br class="clr" />
			</div> <!-- bottomline-->
		<div id="sidenav" style="display: none;">
						<img src="http://www.zonalocale.it/i/2/close_orange_36.png" id="sidenavclose" onclick="javascript: $('#sidenav').width('0').removeClass('active'); $('#sidenav-overlay').removeClass('active');"/>
						<ul>
						
															<li><a class="subheader">Edizioni</a></li>
							<li class='prima-pagina nav-tab '><a href='http://www.zonalocale.it' class='prima-pagina-click'>Prima pagina</a></li><li class=' active  vasto nav-tab'><a href='http://vasto.zonalocale.it' class=''>Vasto</a></li><li class=' lanciano nav-tab'><a href='http://lanciano.zonalocale.it' class=''>Lanciano</a></li><li class=' sansalvo nav-tab'><a href='http://sansalvo.zonalocale.it' class=''>San Salvo</a></li><li class=' vastese nav-tab'><a href='http://vastese.zonalocale.it' class=''>Vastese</a></li><li class=' abruzzo nav-tab'><a href='http://abruzzo.zonalocale.it' class=''>Abruzzo</a></li><li class=''><a href='http://www.zonalocale.it/luoghi' class=''>Tutti i comuni</a></li>							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Contatti & Pubblicit&agrave;</a></li>							
							<li><a href="http://www.zonalocale.it/pubblicita-vasto-san-salvo-vastese" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Vasto, San Salvo e Vastese</a></li>
							<li><a href="http://www.zonalocale.it/pubblicita-lanciano-val-di-sangro" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Lanciano e Val di Sangro</a></li>
							<li><a href="http://www.zonalocale.it/pubblicita-abruzzo" class="pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave; su Abruzzo</a></li>
							<li><a href="http://www.zonalocale.it/il-progetto" class="il-progetto" title="Il Progetto">Il Progetto</a></li>							
							<li><a href="http://www.zonalocale.it/regolamenti" class="regolamenti" title="Regolamenti">Regolamenti</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie&search_categoria=18" class="aziende" title="">Le Aziende informano</a></li>
							<li><a href="http://www.zonalocale.it/contatti" class="contatti" title="Contatti">Contatti</a></li>							
							<li><a href="http://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
							
							<li><div class="divider"></div></li>
							
							<li><a class="subheader">Sezioni</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?" class="archivio" title="Archivio">Archivio notizie</a></li>
							<li class='sport odd '><a href='http://www.zonalocale.it/notizie/sport'>Sport</a></li><li class='cronaca odd '><a href='http://www.zonalocale.it/notizie/cronaca'>Cronaca</a></li><li class='politica odd '><a href='http://www.zonalocale.it/notizie/politica'>Politica</a></li><li class='attualita odd '><a href='http://www.zonalocale.it/notizie/attualita'>Attualità</a></li><li class='musica odd '><a href='http://www.zonalocale.it/notizie/musica'>Musica</a></li><li class='cultura odd '><a href='http://www.zonalocale.it/notizie/cultura'>Cultura</a></li><li class='eventi odd '><a href='http://www.zonalocale.it/notizie/eventi'>Eventi</a></li><li class='personaggi odd '><a href='http://www.zonalocale.it/notizie/personaggi'>Personaggi</a></li><li class='ambiente odd '><a href='http://www.zonalocale.it/notizie/ambiente'>Ambiente</a></li><li class='curiosita odd '><a href='http://www.zonalocale.it/notizie/curiosita'>Curiosità</a></li><li class='editoriali odd '><a href='http://www.zonalocale.it/notizie/editoriali'>Editoriali</a></li>							<!--<li class='magazine'><a href='http/www.zonalocale.it/magazine'>Zonalocale Magazine</a></li>-->
							
							<li><a href="http://www.zonalocale.it/sondaggi" class="sondaggi" title="Sondaggi">Sondaggi</a></li>
							<li><a href="#meteo" class="meteo" title="Meteo">Meteo</a></li>							
							<li><a href="http://video.zonalocale.it" class="video" title="Video">Video</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery" class="foto" title="Il Progetto">Foto</a></li>
							<!--<li><a href="http://www.vasteggiando.it/it/eventi" class="eventi" title="Eventi">Eventi</a></li>-->
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=auguri" class="auguri" title="Auguri">Auguri</a></li>
							<li><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi" class="necrologi" title="Necrologi">Necrologi</a></li>
							<li><a href="#sport" class="partite" title="Partite in diretta">Partite in diretta</a></li>
							<li><a href="http://www.zonalocale.it/orari-autobus-vasto" class="orari" title="Orari Autobus Vasto">Orari Autobus</a></li>
							<li><a href="http://www.zonalocale.it/numeri-utili-vasto" class="num" title="Numeri Utili">Numeri Utili</a></li>
							<li><a href="#cinema" class="" title="Cinema">Film</a></li>
														
						</ul>
			</div>
			<div id="sidenav-overlay" class="" style="display: none;"></div>
		</header><!--header-->
		
<!--
<div id="top-bar">
	
	<div id="menu-container">
	
	

	    		<ul id="nav">
	
<li class="search ">
			<form action="http://www.zonalocale.it/search.html" method="POST">
			<input type="text" class="text" name="find" placeholder="Ricerca" />
			<input type="submit" value="Cerca" class="submit" />
			<br class="clr" />
			</form>
			<br class="clr" />
		</li>
		</ul>
		

		
	</div>
			
</div>
-->
		
		<div id="main">

 	
	<div id="articles">
		 	
 	<!--<div class="bussola"><a href=http://www.zonalocale.it/>Home</a> <span>&gt;</span>   </div>-->
  	
	<!--<h1><a href='#'>Giornate musicali abruzzesi: appuntamento il 5 e il 6 maggio a Palazzo d&rsquo;Avalos - Organizzazione affidata al MusA e al coro polifonico Histonium</a></h1> -->
 

	<div id="articlelist" class="">
		
				<!-- articolo grande in posizione regolare  -->
			<article class="bigone">				
			<!--prev ad location-->
				<div class="arttops">
											<a class="artcatlink artluogolink" href="http://www.zonalocale.it/comuni/vasto">Vasto</a>
						&nbsp;
						<a class="artcatlink" href="http://www.zonalocale.it/notizie/cultura">Cultura</a>
											<span class="artday">28/04</span>
					<!--<span class="artday mstyle">28/04</span>-->
					<!--
					<a href="javascript:void(window.print());" class="topico" title="Stampa questa pagina">
						<img src="http://www.zonalocale.it/i/2/print.png" class="si">
						<img src="http://www.zonalocale.it/i/2/print-over.png" class="si-hover">
					</a>
					<a href="mailto:?subject=Articolo di zonalocale.it&body=Giornate musicali abruzzesi: appuntamento il 5 e il 6 maggio a Palazzo d&rsquo;Avalos%3A%0A%0Ahttp://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto" class="topico" title="Invia per email">
						<img src="http://www.zonalocale.it/i/2/icona-mail-alto.png" class="si">
						<img src="http://www.zonalocale.it/i/2/icona-mail-over.png" class="si-hover">
					</a>
					-->
				</div>
				<h1>Giornate musicali abruzzesi: appuntamento il 5 e il 6 maggio a Palazzo d&rsquo;Avalos</h1>
									<h2 class="art-occhiello">Organizzazione affidata al MusA e al coro polifonico Histonium</h2>
				<div class="artdescr">

								<div id="contenuto_notizia">
					<p><img style="float: left;" src="/archivio/locandine/locandina-giornate-musicali.jpg" alt="La locandina dell'evento" width="250" height="379" />Si terranno <span style="color: #008080;"><strong>sabato 5 e domenica 6 maggio a Vasto</strong></span>, nella pinacoteca di Palazzo d'Avalos, le <span style="color: #008080;"><em><strong>Giornate di Studi Musicali Abruzzesi </strong></em><strong>giunte alla VI edizione</strong><strong>.</strong></span> Quest'anno le novit&agrave; sono molte e rappresentano un momento di crescita del gruppo <span style="color: #008080;"><strong>MUSA</strong></span>, Musica d'Abruzzo, che riunisce diverse associazioni e singoli ricercatori del territorio (<a href="http://www.musabruzzo.it/">www.musabruzzo.it</a>).</p>
<p>L'evento rientra nella programmazione dell'<span style="color: #008080;"><strong>Istituto Nazionale Tostiano</strong></span> che ne ha curato la grafica, la comunicazione e, in seguito, provveder&agrave; alla pubblicazione degli atti del convegno.</p>
<p>La parte prettamente organizzativa &egrave; affidata al <span style="color: #008080;"><strong><em>Coro Polifonico Histonium Lupacchino dal Vasto</em></strong></span> ed al maestro <span style="color: #008080;"><strong>Luigi Di Tullio</strong></span>.</p>
<p>Le due giornate sono organizzate in sessioni diverse che, oltre a quelle consuete, introducono la storia della danza e riprendono le questioni dei beni musicali, che sono all'origine delle iniziative, trattandoli separatamente e assegnandogli uno spazio.</p>
<p>Vi saranno anche diversi momenti musicali integrativi ed esplicativi delle singole relazioni. A corredo del convegno sar&agrave; allestita una interessante mostra che dar&agrave; la possibilit&agrave; ai visitatori di comprendere meglio le tecniche costruttive e le particolarit&agrave; di flauti e zampogne.</p>
<p>L'edizione 2018, &egrave; stata dedicata al professor<span style="color: #008080;"><strong>&nbsp;Walter Tortoreto</strong></span>, decano della musicologia abruzzese, recentemente scomparso.</p>
<p>L'ingresso alle mostre e al convegno &egrave; gratuito.&nbsp;</p>
<p><strong>Convegno</strong></p>
<p><em>Pinacoteca Palazzo d'Avalos</em></p>
<p>Sabato 5 Maggio - Domenica 6 maggio</p>
<p>mattina &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 09,30 &ndash; 13,30</p>
<p>pomeriggio&nbsp;&nbsp; 15,15 &ndash; 18,30</p>
<p><strong>Concerto </strong></p>
<p><strong>Sabato 5 maggio ore 19,00</strong></p>
<p><em>Chiesa del Carmine</em></p>
<p><em>Coro Polifonico F. Masciangelo</em> &ndash; Lanciano direttore <em>Giovanni Sabella</em></p>
<p><em>Coro Polifonico Histonium B.Lupacchino dal Vasto</em> direttore <em>Luigi Di Tullio</em></p>
<p><em>Piero De Acutis</em> e <em>Berardino Perilli</em></p>
<p>Ingresso libero</p>					
				</div> 
				
									<!--<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fzonalocale%2F&tabs&width=340&height=154&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=501115969899925" width="340" height="154" style="border:none;overflow:hidden;margin-left: 0; max-width: 100%;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				-->
													
				<div class="share-me" style="width: 100%; text-align: right; margin-top: 2px;">
				<style>
				
				
				</style>
					
					




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto" data-size="tall"></div>
</div> 

					<div class="social commenti">
						<a href="#comments">Commenta (0)</a>
					</div>
					<!--<script type="text/javascript">FB.XFBML.parse();</script>-->
					<br class="clr" />
				</div>
				
								
								
									<!-- Fine notizia Desktop -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-0321621735213764"
						 data-ad-slot="7671925014"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
										<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
							mode: 'thumbnails-a',
							container: 'taboola-below-article-thumbnails',
							placement: 'Below Article Thumbnails',
							target_type: 'mix'
						  });
						</script>
					
					<!-- Pagina interna desktop rettangolo -->
					<div style="float: left; margin-right: 1%; width: 336px;">
					
						<!-- Pagina interna desktop rettangolo -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-0321621735213764"
							 data-ad-slot="7706850740"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>		
					</div>
					<div class="artcomments" style="margin-bottom: 15px; border: 1px solid #c2c6c9; padding: 2%; margin-left: 340px; margin-top: 0;">
						<h2>Commenti</h2><a name="comments" id="comments"></a>
						<div class="fb-comments" data-href="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto" data-num-posts="4" data-width="489px"> </div>
						<script type="text/javascript">FB.XFBML.parse();</script>					
					</div>		
					
					<br class="clr" />
									
				

				
				
								<!-- FINE VIDEO -->


						<br class="clr"/>
						<!--<a href="https://telegram.me/zonalocale" target="_BLANK"><img src="http://www.zonalocale.it/i/banner-telegram-zl.jpg" width="100%"></a>-->

						

					<br class="clr"/>
				</div>
				<footer class="artfoot">

								
								<div class="artrelated">
					<h2>Articoli correlati su Zonalocale</h2>
					<ul>
						<div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2017/10/25/palazzo-d-avalos-da-domani-i-giovedi-dell-archeologia/29557?e=vasto"><img src="http://www.zonalocale.it/archivio/luoghi/palazzo-davalos-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2017/10/25/palazzo-d-avalos-da-domani-i-giovedi-dell-archeologia/29557?e=vasto">Palazzo d&rsquo;Avalos, da domani i Giovedì dell&rsquo;archeologia</a></li>
													<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2017/04/21/magdi-cristiano-allam-presenta-il-suo-libro-io-e-oriana-/25967?e=vasto"><img src="http://www.zonalocale.it/archivio/eventi/presentazione-magdi-allan-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2017/04/21/magdi-cristiano-allam-presenta-il-suo-libro-io-e-oriana-/25967?e=vasto">Magdi Cristiano Allam presenta&nbsp;il suo libro &rsquo;Io e Oriana&rsquo;</a></li>
							</div><div>						<li style="background: none; padding: 0; display: inline-block; width: 47%; margin: 1%; vertical-align: top;">
						<a href="http://www.zonalocale.it/2016/11/16/-d-avalos-gratis-per-fare-politica-intervenga-la-corte-dei-conti-/23128?e=vasto"><img src="http://www.zonalocale.it/archivio/politica/rossi-enrico-campli-bianca-h.jpg" class="corr-img" style="width: 100%;"></a>
						<a style="font-size: 1.7em;" href="http://www.zonalocale.it/2016/11/16/-d-avalos-gratis-per-fare-politica-intervenga-la-corte-dei-conti-/23128?e=vasto">&quot;D’Avalos gratis per fare politica&nbsp;intervenga la Corte dei Conti&quot;</a></li>
												</ul>
				</div>
								<div class="arttags">
							<p class="tagtitle">Altro su:</p>
							<p class="taglist">
																	<a href="http://www.zonalocale.it/tag/giornate-musicali-abruzzesi">giornate musicali abruzzesi</a>
																			<span>,</span>
																			<a href="http://www.zonalocale.it/tag/pinacoteca-palazzo-d-avalos">pinacoteca palazzo d'avalos</a>
																	</p>
						</div>



				<!--
				<div class="footicons">
												<p>Condividi questo articolo</p>
							




<div class="social fb sidesoc sidefb v" title="Facebook">	
	<iframe src="https://www.facebook.com/plugins/like.php?href=http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto&width=78&layout=box_count&action=recommend&size=small&show_faces=false&share=true&height=65&appId=501115969899925" width="78" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="social twitter sidesoc sidetwt v" title="Twitter">
<a href="https://twitter.com/share" data-url="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="social gplus sidesoc sidegplus v" title="Google+">
<div class="g-plusone" data-href="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto" data-size="tall"></div>
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						
					<br class="clr"/>
				</div>
				-->

				


				</footer>
			</article><!-- bigone-->

			<div class="internal-full">
				<div class="advertising articlebreak"><div class="rtest" >&nbsp;</div><ul></ul></div><!-- end of advertising articlebreak div -->			</div>
			<!--
			<div class="riepilogo-categorie">
				<h2>Altre Notizie</h2>
						</div>
			-->
			
								<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
						<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
					</a>
							

			</div><!--articlelist-->

			<aside id="minicol">
			
				<!-- article related widgets -->
											<div class="sidewid sideshare">
					<h2>Condividi</h2>
					<div class="sidesocial">
						<p>Condividi questo articolo</p>
						
<div class="social fb footico footicofb h" title="Facebook">
<!-- <iframe src="//www.facebook.com/plugins/like.php?href=http://www.studioware.eu/&amp;send=false&amp;layout=box_count&amp;width=68&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21&amp;locale=it_IT" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:69px; height:61px;" allowTransparency="true"></iframe> -->
	<div class="fb-like" data-action="recommend"  data-href="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto" data-send="true" data-layout="button_count" data-width="450" data-show-faces="false" data-font="trebuchet ms"></div>
	</div>

<div class="social twitter footico footicotwt h" title="Twitter">
<a href="https://twitter.com/share" data-url="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto" class="twitter-share-button" data-lang="it" data-size="medium">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

<div class="social gplus footico footicogplus h" title="Google+">
<!-- Inserisci questo tag nel punto in cui desideri eseguire il rendering del pulsante +1 -->
<div class="g-plusone" data-href="http://www.zonalocale.it/2018/04/28/giornate-musicali-abruzzesi-appuntamento-il-5-e-il-6-maggio-a-palazzo-d-avalos/32881?e=vasto"></div>
						
</div> 

							<script type="text/javascript">FB.XFBML.parse();</script>
						<br class="clr">
					</div>
				</div>
						
												
				
				<!-- /article related widgets -->
				<br class="clr"><!-- mettiamo un br alla fine dei .sidewid  -->



				<div class="banner-popup-smart advertising minicol button1" id="banner-popup-smart" >
			<img src="http://www.zonalocale.it/archivio/advertising/banner_popup/thecloud-popup-3-m.jpg" style="width: 100%;">
	</div> 
				<!--...-->
			<div class="editoriale-container aside-editoriale" >
				<div class="editorialista-title"><a href="http://www.zonalocale.it/2018/04/25/civilta-ed-incivilta/32812?e=vasto">Saturae</a></div>
				<div class="editoriale-title"><a href="http://www.zonalocale.it/2018/04/25/civilta-ed-incivilta/32812?e=vasto">Civiltà ed inciviltà</a></div>
				<div class="editoriale-firma"><a href="http://www.zonalocale.it/2018/04/25/civilta-ed-incivilta/32812?e=vasto">			<p class="artauth">di Elio Bucciantonio</p>
			</a></div>
				<div class="editoriale-text-container">
					<p>
						<span class="first-letter">S</span><a href="http://www.zonalocale.it/2018/04/25/civilta-ed-incivilta/32812?e=vasto">tanno facendo un grande scalpore le notizie e le immagini di gravi atti di violenza verbale – e, a volte, anche fisica, purtroppo – verso degli insegnanti da parte di studenti.
Sono situazioni veramente inconcepibili, nelle quali qualsiasi valo...</a>
					</p>
				</div>
				<!--<a href="http://www.zonalocale.it/2018/04/25/civilta-ed-incivilta/32812?e=vasto">Continua a leggere</a>-->
			</div>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Colonna centrale TOP reattiva -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="9010522345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	
	
	<div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.promomax.it/case-vacanza-accoglienza-turistica' title='' target='_BLANK' rel='1249'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/promomax-Banner_240x180.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.difonzobus.com/' title='Di Fonzo Bus' target='_BLANK' rel='1028'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/difonzo.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="rubrica-centrale"></div><div class="advertising minicol button1"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.agenziafunebrelemme.com/' title='' target='_BLANK' rel='980'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_piccoli_240x180/lemme_new.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div><div class="advertising minicol skyscraper skyscraper14"><div class="rtest" >&nbsp;</div><ul><li><a href='http://scuolalocale.it/' title='Scuolalocale.it' rel='1117' target='_BLANK'><img class='' src='http://www.zonalocale.it/archivio/advertising/banner_verticale_240x1200/verticale.jpg' style='border: 1px solid #BCBCB4;'></a></li></ul></div>			<br class="clr" />
			<div class="min-widget servizi">
		                <h2>Servizi Vasto</h2>
		<ul>
			<li>
				<img src="http://www.zonalocale.it/i/2/farmacie.png"/>
				<a href="http://www.zonalocale.it/farmacie-di-turno">
					Farmacie di turno
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="http://www.zonalocale.it/i/2/orari-autobus.png"/>
				<a href="http://www.zonalocale.it/orari-autobus-vasto">
					Orari Autobus
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="http://www.zonalocale.it/i/2/info-g.png"/>
				<a href="http://www.zonalocale.it/numeri-utili-vasto">
					Numeri Utili
				</a>
				<br class="clr" />
			</li>
			<li>
				<img src="http://www.zonalocale.it/i/2/raccolta-diff-2.png"/>
				<a href="http://www.pulchrambiente.it/index.php?option=com_content&view=article&id=18&Itemid=5" target="_blank">
					Differenziata Vasto
				</a>
				<br class="clr" />
			</li>
		</ul>
        	</div>
	<div class="min-widget cinema" id="cinema"><h2>Film al Cinema</h2><div class="cinema-div"><span class='vetrine-ctrl' id='film-prev'></span><span class='vetrine-ctrl' id='film-next'></span><ul class='film-slides'>			
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/BARRY SEAL/1230">
				       		<img src="http://www.zonalocale.it/archivio/locandine/barry seal.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/barry seal.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/BARRY SEAL/1230">
						<p class="widtitle">BARRY SEAL</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">dal 28/09</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/BLADE RUNNER 2049/1242">
				       		<img src="http://www.zonalocale.it/archivio/locandine/blade runner.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/blade runner.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/BLADE RUNNER 2049/1242">
						<p class="widtitle">BLADE RUNNER 2049</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">Prossimamente DAL 05/10</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/COME TI AMMAZZO IL BODYGUARD/1243">
				       		<img src="http://www.zonalocale.it/archivio/locandine/come ti ammazzo.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/come ti ammazzo.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/COME TI AMMAZZO IL BODYGUARD/1243">
						<p class="widtitle">COME TI AMMAZZO IL BODYGUARD</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">Prossimamente DAL 05/10</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/EMOJI/1236">
				       		<img src="http://www.zonalocale.it/archivio/locandine/emoji.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/emoji.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/EMOJI/1236">
						<p class="widtitle">EMOJI</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">DAL 28/09</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/JUKAI/1241">
				       		<img src="http://www.zonalocale.it/archivio/locandine/jukai.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/jukai.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/JUKAI/1241">
						<p class="widtitle">JUKAI</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">Prossimamente DAL 05/10</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/L'INGANNO/1234">
				       		<img src="http://www.zonalocale.it/archivio/locandine/linganno.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/linganno.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/L'INGANNO/1234">
						<p class="widtitle">L'INGANNO</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">dal 28/09</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/L'UOMO DI NEVE/1246">
				       		<img src="http://www.zonalocale.it/archivio/locandine/luomo di neve.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/luomo di neve.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/L'UOMO DI NEVE/1246">
						<p class="widtitle">L'UOMO DI NEVE</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">Prossimamente DAL 12/10</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/MADRE/1240">
				       		<img src="http://www.zonalocale.it/archivio/locandine/madre.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/madre.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/MADRE/1240">
						<p class="widtitle">MADRE</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">dal 28/09</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/NOI SIAMO TUTTO/1231">
				       		<img src="http://www.zonalocale.it/archivio/locandine/noi siamo tutto.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/noi siamo tutto.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/NOI SIAMO TUTTO/1231">
						<p class="widtitle">NOI SIAMO TUTTO</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">DAL 21/09</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
						
			<li class="film-slide">
				<div class="boxcontent">    	
		        	<div class="bcximg">
				       	<a target="_blank" href="http://www.vasteggiando.it/it/film/RENEGADES/1245">
				       		<img src="http://www.zonalocale.it/archivio/locandine/renegades.jpg">
							<!--http://www.zonalocale.it/archivio/locandine/renegades.jpg-->
				        	<!--<p class="widdate">/</p>-->				        	
				       	</a>
		        	</div>
		        	<div class="widcont">
		        		<a target="_blank" href="http://www.vasteggiando.it/it/film/RENEGADES/1245">
						<p class="widtitle">RENEGADES</p>
						<p class="widplace">Dove: Multisala del Corso</p>	
						<p class="widdate">Prossimamente DAL 05/10</p>
						</a>							
					</div> 				
	   			</div>
			</li>
			
			</ul></div><a class="cinema-all" target="_blank" href="http://www.vasteggiando.it/it/vasteggiando-al-cinema">Tutta la programmazione</a></div>	<!--<a href="http://www.zonalocale.it/consulenti-commerciali" style="display: block; width: 100%;">
		<img src="http://www.zonalocale.it/archivio/advertising/studioware/consulenti_commerciali/mobile_zl_commerciale.png" style=" width: 100%;"/>
	</a>-->
					<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Colonna centrale Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6134231545"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
	<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-verticale2.jpg" style="display: block; width:100%;">
</a>
							</aside>

			<br class='clr' />

							 
							 
</div><!-- end of articles-->

<div id="widgets">	<!--
	<div class="socialline">
		<div class="slblock">
			<em>Segui ZonaLocale</em>
			<a target="_blank" href="https://www.facebook.com/zonalocale" class="slfb" title="Facebook" rel="nofollow"><img src="http://www.zonalocale.it/i/fb-icon2.png"></a>
			<a target="_blank"  href="https://twitter.com/ZonaLocale" class="slttwt" title="Twitter" rel="nofollow"><img src="http://www.zonalocale.it/i/twt-icon2.png"></a>
			<a target="_blank"  href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="slgpl" title="Google+" rel="nofollow"><img src="http://www.zonalocale.it/i/gplus-icon2.png"></a>
			<a target="_blank"  href="http://www.zonalocale.it/rss.xml" class="slrss" title="Feed RSS"><img src="http://www.zonalocale.it/i/rss-icon2.png"></a>
		</div>
	</div>
	-->
	<div id="pagesharebox" class="widget">
	</div>
		

	<!--
	<fb:login-button scope="public_profile,email" onlogin="checkLoginState();">
	</fb:login-button>

		<div id="status">
		</div>
	-->
	<!--
	<div class="widget" style="display: none;">
	<iframe src="//player.vimeo.com/video/105343635?title=0&amp;byline=0&amp;portrait=0&amp;loop=1" width="100%" height="375" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
	</div> 
	-->
			<div class="b-video b-video-yt widget" style="padding-bottom: 0; border: none;">
			
		</div>
		<!--<a href="http://video.zonalocale.it?tk=dx" title="" target="_BLANK" rel="446" style="display: block; width: 100%;"><img style="width: 100%;" class="" src="http://www.zonalocale.it/archivio/attualita/immagine-articolo-zonalocale-tv-h.jpg"></a>-->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6489315147"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		<style>
	.pct-container > div,
	.pct-container img{margin: 5px auto 10px; display: block}</style>
	<div class="pct-container">
	<script type='text/javascript'><!--// <![CDATA[
	OA_show(1977);
	// ]]> --></script>
	</div>
	<div class="advertising adwidget squarepop"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.studioware.it/digitalizzazione/' title='' target='_BLANK' rel='1275'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_lateralegrande_450x450/trasformazione-digitale-ver2.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget"><div class="rtest " >&nbsp;</div><ul><li><a href='http://www.zonalocale.it/2018/03/07/movi-trasporti-esperienza-e-affidabilita-nell-edilizia-e-movimento-terra/31914?e=sansalvo' title='' target='_BLANK' rel='1224'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_lateralesmart_450x225/movi-trasporti-laterale-smart.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget squarepop"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.studioware.it/digitalizzazione/' title='' target='_BLANK' rel='1217'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_lateralegrande_450x450/trasformazione-digitale-ver2.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="widget widgallerie withimg widtabbed">				
				<ul class="widgall">
					<li class="widgallmostread active">
						<h3><a href="#" rel="widtabmostread">In Evidenza</a></h3>
					</li>
					<li class="widgallphoto ">
						<h3><a href="#" rel="widtabphoto">Foto</a></h3>
					</li>
					<li class="widgallvideo ">
						<h3><a href="#" rel="widtabvideo">Video</a></h3>
					</li>
					
				</ul>
				<div class="widtab widtabmostread active"><ul>		<li>
			<a href="http://www.zonalocale.it/2018/04/26/il-fascino-dei-veicoli-storici-in-centro-storico-per-il-raduno-del-25-aprile/32824?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/eventi/auto-epoca-2018-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/04/26/il-fascino-dei-veicoli-storici-in-centro-storico-per-il-raduno-del-25-aprile/32824?e=vasto">Il fascino dei veicoli storici in centro storico per il raduno del 25 aprile  </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://valdisangro.zonalocale.it/2018/04/25/-la-rabbia-di-noi-giovani-era-troppo-forte-ogni-uomo-dovrebbe-sentire-l-amore-per-la-patria-/32819?e=valdisangro">
				<img class="widimg" src="http://www.zonalocale.it/archivio/attualita/partigiani-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://valdisangro.zonalocale.it/2018/04/25/-la-rabbia-di-noi-giovani-era-troppo-forte-ogni-uomo-dovrebbe-sentire-l-amore-per-la-patria-/32819?e=valdisangro">"La rabbia di noi giovani era troppo forte. Ogni uomo dovrebbe sentire l’amore</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/04/22/andrea-iannone-torna-sul-podio-il-pilota-vastese-conquista-il-30-posto-ad-austin/32773?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/iannone/2018/iannone-americhe-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/04/22/andrea-iannone-torna-sul-podio-il-pilota-vastese-conquista-il-30-posto-ad-austin/32773?e=vasto">Andrea Iannone torna sul podio: il pilota vastese conquista il 3° posto ad Aust</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/04/22/trail-dei-trabocchi-torna-l-affascinante-corsa-tra-le-bellezze-di-punta-aderci/32754?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/sport/presentazione-trail-2018-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/04/22/trail-dei-trabocchi-torna-l-affascinante-corsa-tra-le-bellezze-di-punta-aderci/32754?e=vasto">Trail dei Trabocchi, torna l’affascinante corsa tra le bellezze di Punta Aderc</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/04/21/tripudio-biancorosso-il-futsal-vasto-vola-in-serie-c1/32750?e=vasto">
				<img class="widimg" src="http://www.zonalocale.it/archivio/sport/calcio_a_5/futsal-vasto-promozione-h.JPG">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/04/21/tripudio-biancorosso-il-futsal-vasto-vola-in-serie-c1/32750?e=vasto">Tripudio biancorosso: il Futsal Vasto vola in serie C1      </a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://www.zonalocale.it/2018/04/16/bianca-atzei-concerto-a-casalbordino-alla-festa-di-san-rocco/32641?e=vastese">
				<img class="widimg" src="http://www.zonalocale.it/archivio/musica/atzei-bianca-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/2018/04/16/bianca-atzei-concerto-a-casalbordino-alla-festa-di-san-rocco/32641?e=vastese">Bianca Atzei, concerto a Casalbordino alla Festa di San Rocco  </a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=notizie">Tutti gli articoli</a></div>
				</div><!--tabarticoli-->
				
				<div class="widtab widtabphoto "><ul>		<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7280"><img class="widimg" src="http://www.zonalocale.it/archivio/attualita/acqua-sanbuono-h_600_400_1524843455.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7280">Acqua dai serbatoi a San Buono</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7279"><img class="widimg" src="http://www.zonalocale.it/archivio/cultura/lino-guanciale-teatro-rossetti_600_400_1524831475.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7279">Lino Guanciale al Teatro Rossetti</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7278"><img class="widimg" src="http://www.zonalocale.it/archivio/sport/lidia-tariddi-pattinaggio-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7278">Pattinaggio - Lidia Tariddi</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7277"><img class="widimg" src="http://www.zonalocale.it/archivio/cronaca/incidente-mortale-a14-26apr2018-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7277">Tir si ribalta sull&rsquo;A14, muore camionista</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7276"><img class="widimg" src="http://www.zonalocale.it/archivio/angolo_lettori/incuria-vasto-marina-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7276">Il 25 aprile a Vasto Marina degrado e incuria</a></p>			
			</div>
			<br class="clr">
		</li>
				<li>
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7275"><img class="widimg" src="http://www.zonalocale.it/archivio/attualita/mattarella-abruzzo-h.jpg"></a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/fotogallery/7275">La visita di Mattarella in Abruzzo</a></p>			
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=fotogallery">Tutte le foto</a></div>
				</div><!--tabphoto-->
				
				<div class="widtab widtabvideo "><ul>		<li>
			<a href="http://video.zonalocale.it/pace-sara-importante-avere-il-palazzetto-pieno-/2792" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/sport/basket/pace-schiaccia-pineto-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/pace-sara-importante-avere-il-palazzetto-pieno-/2792" target="_blank">Pace: "Sarà importante avere il palazzetto pieno"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/progetto-di-restauro-facciata-di-sant-agostino/2793" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/lanciano/agostino_prog-h.png">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/progetto-di-restauro-facciata-di-sant-agostino/2793" target="_blank">Progetto di restauro facciata di Sant'Agostino</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/il-discorso-di-sergio-mattarella-a-casoli/2791" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/attualita/intervento-mattarella.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/il-discorso-di-sergio-mattarella-a-casoli/2791" target="_blank">Il discorso di Sergio Mattarella a Casoli</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/legnini-per-l-abruzzo-giornata-memorabile-/2789" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/attualita/giovanni-legnini-25-aprile-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/legnini-per-l-abruzzo-giornata-memorabile-/2789" target="_blank">Legnini: "Per l'Abruzzo giornata memorabile"</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/marco-patricelli-la-storia-della-brigata-maiella/2790" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/attualita/intervento-patricelli.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/marco-patricelli-la-storia-della-brigata-maiella/2790" target="_blank">Marco Patricelli - La storia della Brigata Maiella</a></p>
			</div>
			<br class="clr">
		</li>
				<li>
			<a href="http://video.zonalocale.it/lega-campitelli-porte-aperte-ma-non-a-tutti-/2787" target="_blank">
				<img class="widimg" src="http://www.zonalocale.it/archivio/politica/campitelli-nicola-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://video.zonalocale.it/lega-campitelli-porte-aperte-ma-non-a-tutti-/2787" target="_blank">Lega, Campitelli: "Porte aperte, ma non a tutti"</a></p>
			</div>
			<br class="clr">
		</li>
		<br class='clr'></ul><div class="widall"><a href="http://video.zonalocale.it">Tutti i video</a></div>
				</div><!--tabvideo-->
				

						
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper grande desktop -->
<ins class="adsbygoogle"
     style="display:block;width:300px;height:600px; margin: 0 auto;"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="6883665143"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="advertising adwidget squarepop"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.zonalocale.it/attiva-z-bot' title='' target='_BLANK' rel='1243'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_lateralegrande_450x450/z-bot-laterale-grande.jpg'></a></li></ul></div><!-- end of advertising adwidget div --><div class="advertising adwidget squarepop"><div class="rtest" >&nbsp;</div><ul><li><a href='http://www.zonalocale.it/2018/02/26/luce-e-gas-la-professionalita-di-altieri-service-per-il-nuovo-energy-point-a-vasto/31770?e=vasto' title='' target='_BLANK' rel='1212'><img  class='' src='http://www.zonalocale.it/archivio/advertising/banner_lateralegrande_450x450/esa-laterale-grande-animato.gif'></a></li></ul></div><!-- end of advertising adwidget div -->				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<!-- Riempitivo colonna dx -->
				
	<ins class="adsbygoogle"
		 style="display:block; margin: 10px auto;"
		 data-ad-client="ca-pub-0321621735213764"
		 data-ad-slot="7711252345"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
				
	<div class="widget widauguri withimg">
		<h2>Auguri</h2>
		<img class="inner-img" src="http://www.zonalocale.it/i/auguri-icon.png" /><ul>		
		<li>
			<a href="http://www.zonalocale.it/auguri/riccardo-settembrini-2018-04-28">
				<img class="widimg" src="http://www.zonalocale.it/archivio/auguri/riccardo-settembrini-q.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/auguri/riccardo-settembrini-2018-04-28">Riccardo Settembrini</a></p>
			<p class="widdescr"><a href="http://www.zonalocale.it/auguri/riccardo-settembrini-2018-04-28">"18 anni fa sei nato tu a cambiarci totalmente la ...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="http://www.zonalocale.it/auguri/alessandra-e-antonio-miscione-2018-04-28">
				<img class="widimg" src="http://www.zonalocale.it/archivio/auguri/alessandra-antonio-miscione-q.jpeg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/auguri/alessandra-e-antonio-miscione-2018-04-28">Alessandra e Antonio Miscione</a></p>
			<p class="widdescr"><a href="http://www.zonalocale.it/auguri/alessandra-e-antonio-miscione-2018-04-28">"Oggi, 28 aprile, doppia festa in casa Miscione: s...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="http://www.zonalocale.it/auguri/auguri-giovanni-2018-04-28">
				<img class="widimg" src="http://www.zonalocale.it/archivio/auguri/auguri-giovanni-q.jpeg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/auguri/auguri-giovanni-2018-04-28">Auguri Giovanni</a></p>
			<p class="widdescr"><a href="http://www.zonalocale.it/auguri/auguri-giovanni-2018-04-28">"Tanti auguri al mio amico Giovanni che finalmente...</a></p>
			</div>	
			<br class="clr">
		</li>
		
				
		<li>
			<a href="http://www.zonalocale.it/auguri/lino-bevilacqua-2018-04-28">
				<img class="widimg" src="http://www.zonalocale.it/archivio/auguri/lino-auguri-h.jpg">
			</a>
			<div class="widcont">
			<p class="widtitle"><a href="http://www.zonalocale.it/auguri/lino-bevilacqua-2018-04-28">Lino Bevilacqua</a></p>
			<p class="widdescr"><a href="http://www.zonalocale.it/auguri/lino-bevilacqua-2018-04-28">Lino</span> sei arrivato ad una meta importante e ...</a></p>
			</div>	
			<br class="clr">
		</li>
		
		</ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=auguri">Tutti gli auguri</a></div>
		</div>				<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
					<div id="taboola-right-rail-thumbnails"></div>

	<script type="text/javascript">

	  window._taboola = window._taboola || [];

	  _taboola.push({

		mode: 'thumbnails-b',

		container: 'taboola-right-rail-thumbnails',

		placement: 'Right Rail Thumbnails',

		target_type: 'mix'

	  });

	</script>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
								<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<div class="widget widnecro nodescr">
				<h2>Necrologi</h2>
				<img src="http://www.zonalocale.it/i/2/necrologi.png" class="inner-img" /><ul>
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/anna-santini-2018-04-25">25/04/2018 - Anna Santini													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/settimia-di-giampietro-2018-04-24">24/04/2018 - Settimia Di Giampietro													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/guido-fizzani-2018-04-23">23/04/2018 - Guido Fizzani													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/antonia-di-croce-2018-04-20">20/04/2018 - Antonia Di Croce													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		
			<li>
				<div class="widcont">
					<p class="widtitle"><a href="http://www.zonalocale.it/necrologi/rosa-la-verghetta-2018-04-20">20/04/2018 - Rosa La Verghetta													<img src="http://www.zonalocale.it/i/2/lemme.png" />
												</a></p>
				</div>
			</li>

		</ul><div class="widall"><a href="http://www.zonalocale.it/search/+/1.html?&search_tipo=necrologi">Tutti i necrologi</a></div>
			</div>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Colonna dx bottom -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="1919514745"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<!-- Riempitivo colonna dx -->
				<!--
				<ins class="adsbygoogle"
					 style="display:block; margin: 10px auto;"
					 data-ad-client="ca-pub-0321621735213764"
					 data-ad-slot="7711252345"
					 data-ad-format="auto"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				-->
				<!--
<style>
.as-right-box { width: 382px; height: 382px; }
@media(max-width: 1920px) { .as-right-box { width: 540px; height: 540px; } }
@media(max-width: 1280px) { .as-right-box { width: 355px; height: 355px; } }
@media(max-width: 1024px) { .as-right-box { width: 287px; height: 287px; } }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle as-right-box"
     style="display:inline-block"
     data-ad-client="ca-pub-0321621735213764"
     data-ad-slot="7001241144"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
	<a href="http://www.zonalocale.it/newsletter" style="display: block; margin: 5px 0; width:100%;">
				<img src="http://www.zonalocale.it/archivio/newsletter/newsletter-default-900.jpg" style="display: block; width:100%;">
			</a>
	</div><!-- end of rightbar-->
<br class='clr' />

</div><!--end of div MAIN -->

			</div><!--main-->
	</div> <!-- rbg -->

</div><!--wrap-->
				<footer id="pagefoot">
		<style>
		/*
		footer#pagefoot ul.first{width: 16% !important;}
		footer#pagefoot ul.second{width: 16% !important;}
		footer#pagefoot ul.third{width: 16% !important;}
		footer#pagefoot ul.last{}
		footer#pagefoot ul.third a{padding: 0.7em 0; display: block;}
		*/
		</style>
			<div class="footleft">
				<img src="http://www.zonalocale.it/i/l16/logo-bianco.png" class="footer-logo">
	
				<ul>					
					<li><a href="mailto:redazione@zonalocale.it">redazione@zonalocale.it</a></li>
					<li>Autorizzazione del tribunale<br>di Vasto n° 134 del 20/09/2012</li>
					<li>Iscrizione ROC (AGCOM) n° 23273</li>
					<li>Direttore Responsabile:<br>Michele D&lsquo;Annunzio</li>
					<li><a href="http://www.zonalocale.it/note-legali" >© Riproduzione riservata</a></li>
					<li></li>
					<li></li>
				</ul>
				
				<div class="footersocial">
					<a href="https://www.facebook.com/zonalocale" class="footsoc footfb" title="Facebook" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/fb-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/fb-footer-over.png" class="si-hover">
					</a>
					<a href="https://twitter.com/ZonaLocale" class="footsoc foottwt" title="Twitter" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/tw-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/tw-footer-over.png" class="si-hover">
					</a>
					<a href="https://plus.google.com/u/0/b/105736268166844263431/105736268166844263431/posts" class="footsoc footgplus" title="Google+" rel="nofollow">
						<img src="http://www.zonalocale.it/i/2/g+footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/g+footer-over.png" class="si-hover">
					</a>
					<a href="http://www.zonalocale.it/rss.xml" class="footsoc footrss" title="Feed RSS">
						<img src="http://www.zonalocale.it/i/2/rss-footer.png" class="si">
						<img src="http://www.zonalocale.it/i/2/rss-footer-over.png" class="si-hover">
					</a>
				</div>
			</div>
			
			
			<ul class="fmenu first">
				<li><h2>Redazione Zonalocale</h2></li>
				<li><a class="michele" href="http://www.zonalocale.it/mdannunzio" title="Michele D&rsquo;Annunzio">Michele D&rsquo;Annunzio <br><em>Direttore Zonalocale</em></a></li>
				<li><a class="grit" href="http://www.zonalocale.it/gritucci" title="Giuseppe Ritucci">Giuseppe Ritucci <br><em>Redazione Zonalocale</em></a></li>
				<!--<li><a class="natal" href="http://www.zonalocale.it/natalfrancesco-litterio">Natalfrancesco Litterio <br> <em>Redazione Zonalocale</em></a></li>-->
				
			</ul>
			 
			<ul class="fmenu second">
					
				<li><h2>&nbsp;</h2></li> 				
				<li><a class="antonino" href="http://www.zonalocale.it/antonino-dolce">Antonino Dolce <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="nicola" href="http://www.zonalocale.it/nicola-cinquina">Nicola Cinquina <br> <em>Redazione Zonalocale</em></a></li>
				<li><a class="martina" href="http://www.zonalocale.it/martina-luciani">Martina Luciani <br> <em>Redazione Zonalocale</em></a></li>
			</ul>	
			<ul class="fmenu third">
					
				<li><h2>Edizioni</h2></li> 				
				<li><a class="notizie-vasto" href="http://vasto.zonalocale.it">Notizie Vasto</a></li>
				<li><a class="notizie-lanciano" href="http://lanciano.zonalocale.it">Notizie Lanciano e Val di Sangro</a></li>
				<li><a class="notizie-sansalvo" href="http://sansalvo.zonalocale.it">Notizie San Salvo</a></li>
				<!--<li><a class="notizie-valdisangro" href="http://valdisangro.zonalocale.it">Notizie Val di Sangro</a></li>-->
				<li><a class="notizie-vastese" href="http://vastese.zonalocale.it">Notizie Vastese</a></li>				
				<li><a class="notizie-abruzzo" href="http://www.zonalocale.it/notizie-abruzzo-web-news-24-ore-su-24">Notizie Abruzzo</a></li>
			</ul>	
			<ul class="fmenu last">
				<li><h2>Informazioni</h2></li>
				<li><a href="http://www.zonalocale.it/contatti" title="Contatti">Contatti</a></li>
				<li><a href="http://www.zonalocale.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
				<li><a href="http://www.zonalocale.it/newsletter>" title="Newsletter">Newsletter</a></li>
				<li><a href="http://www.zonalocale.it/supporto-tecnico" title="Assistenza">Assistenza</a></li>
				<li><a href="http://www.zonalocale.it/regolamenti" title="Regolamenti">Regolamenti</a></li>
				<li><a href="http://www.zonalocale.it/note-legali" title="Note Legali">Note Legali</a></li>
			</ul>
			
				
			<div class="editore">
				<a href="http://www.studioware.it" target="_blank">Zonalocale &egrave; edito da Studioware</a>
			</div>	
			<div class="credits">
				<a href="http://www.studioware.it" target="_blank">web design by <img src="http://www.zonalocale.it/i/2/marchioSW.png" /> <strong>Studio<span>ware</span></strong></a>
			</div>	
			<br class="clr">
			
		</footer>	
		<div class="scrollup" style="bottom: 60px !important;">
			<img src="http://www.zonalocale.it/i/sct.png" alt="torna in alto" />
		</div>
				

	
	

<div class="winview">
	<a class="closebox" href="#">Chiudi</a>
	<div class="wvinn">

	</div>
	<a class="closebox" href="#">Chiudi</a>
</div><!--winview-->
	<script src="http://www.zonalocale.it/js/ready_footer1.js" type="text/javascript"></script>
	
	
		  
				<script> 
		var refreshIntervalId;
		  var p;
		  var position; 
		  var chiuso = 0; 
		  
		$( document ).ready(function() { 
		  p = $( "#banner-popup-smart" );
		  position = p.offset();  
			var cookie_pop = leggiCookie('popup_cookie');  
			if ( cookie_pop == 0) {     
				$("#popup-container").fadeIn( "slow", function() { 
					var count = '8';
					$("#count").html(count);
					if (screen.width < 640) {
						$("#close").html("[X]");
					} 
					refreshIntervalId  = window.setInterval(function(){
						if(chiuso<1){ 
							if(count>0){
								count = count - 1;
								$("#count").html(count);
							}else{   
								clearInterval(refreshIntervalId);
								scriviCookie2('popup_cookie','yes',1440);
							}
						}else{  
							clearInterval(refreshIntervalId);
							$("#contenutodisp").fadeOut(250);
						}
					}, 1000); 
				});

			}else{
				$("#contenutodisp").fadeOut("fast");  
		  $("#popup-container #dialog-message").animate({"width":"100%"}); 
		  $("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		  
			} 
			
			$("#banner-popup-smart").click(function(){ 
				fadeInPopup(); 
			}); 
			
			/*$("#popup-container").click(function(){
				$("#popup-container").fadeOut("slow");
			}); */
		});  
		
		
		function fadeInPopup(){  
		  chiuso = 1;
		  $("#popup-container").css('display', 'block');
		  $("#popup-container").css("background-color", "rgba(0, 0, 0, 0.70)"); 
		  $("#popup-container #dialog-message").animate({"width":"90%"}, 250); 
		  $("#popup-container").animate({ "z-index":"9999999", "width": "100%", "opacity": "1", "left": "0" + 'px', "top": "0" + 'px'}, 250);
		} 
		
		function fadeOutPopup(){  
			
		}
		function scriviCookie2(nomeCookie,valoreCookie,durataCookie) 
		{   
		  chiuso = 1;
		  var scadenza = new Date();
		  var adesso = new Date();
		  //scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
		  scadenza.setTime(adesso.getTime() + (parseInt(cookie_gap) * 1000));		  
		  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path = /'+ '; domain = zonalocale.it';
		  $("#contenutodisp").fadeOut("fast");  
			$("#popup-container #dialog-message").animate({"width":"100%"}); 
		$("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		} 		
		
		function scriviCookie3(nomeCookie,valoreCookie,durataCookie) 
		{
		  chiuso = 1;
		  var scadenza = new Date();
		  var adesso = new Date();
		  //scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
		  scadenza.setTime(adesso.getTime() + (parseInt(cookie_gap) * 1000));		  
		  document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path = /'+ '; domain = zonalocale.it';; 
		  window.open('https://www.facebook.com/3StoreVastocentro/');
		  $("#contenutodisp").fadeOut("fast");  
		  $("#popup-container #dialog-message").animate({"width":"100%"}); 
		  $("#popup-container").css("background-color", "transparent");
		  $("#popup-container").animate({"left": position.left + "px", "top": position.top + "px", "width":p.width(), "opacity":"0", "z-index":"-1"  }, 250); 
		}  
		
		$(document).mouseup(function (e)
		{
			var container = $("#dialog-message");

			if (!container.is(e.target) // if the target of the click isn't the container...
				&& container.has(e.target).length === 0) // ... nor a descendant of the container
			{
		  chiuso = 1;
				scriviCookie2('popup_cookie','yes',1440);
			 
			}
		});
		</script>
		
		<div id="popup-container" class="aperto">
			<div id="dialog-message">
				<!--<img src="http://www.zonalocale.it/tema/no.png" id="close" onclick="scriviCookie2('popup_cookie','yes',500);">-->
				<div id="contenutodisp" >Contenuto disponibile tra <span id='count'></span> secondi</div>
				<div id="close" onclick="scriviCookie2('popup_cookie','yes',1440);">Chiudi[x]</div>
				<div onclick="scriviCookie3('popup_cookie','yes',1440);" rel="1270" class="popup-img"><img src="http://www.zonalocale.it/archivio/advertising/banner_popup/thecloud-popup-3-d.jpg" class="immagine1"></div>
				<div onclick="scriviCookie3('popup_cookie','yes',1440);" rel="1270" class="popup-img"><img src="http://www.zonalocale.it/archivio/advertising/banner_popup/thecloud-popup-3-m.jpg" class="immagine2"></div>
			</div> 
		</div>
 
	 <!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/zonalocale-p/loader.js',
  'tb_loader_script');
</script>


<!-- ########### Ad Script for zonalocale.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(1980);
// ]]> --></script>
<!-- ####### Fine Ad Script for zonalocale.it_RichMedia1 ################ -->



</body>
</html>



